	
<!DOCTYPE html>
<html lang="de-DE">

<head profile="http://gmpg.org/xfn/11">
<title>Forchheim: Bayerisch-fr&auml;nkisches Streetfood auf dem Annafest  - annafest-forchheim.de</title>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width">
<meta http-equiv="content-language" content="de">
<meta name="Description" content="FORCHHEIM - G&ouml;&szlig;weinstein, San Francisco, Sydney und Sankt Moritz: Wollte man die beruflichen Stationen von Martin Ringler auf einer Weltkarte feststecken, br&auml;uchte man eine Menge roter Pin-Nadeln. Seine Wurzeln hat er dabei nie vergessen. Nun ist er f&uuml;r elf Tage zur&uuml;ck: Aus seinem Foodtruck am Annafest serviert er den Kerwa-Besuchern &quot;Lauginger&quot; und &quot;Ox Grill Sandwich&quot;." />
<meta name="news_keywords" content="Forchheim, annafest-forchheim.de, regionale Schlagzeile" />
<meta name="Author" content="nordbayern.de, Erlangen, Germany" />
<meta name="Copyright" content="nordbayern.de, Erlangen, Germany" />
<meta name="Email" content="info@nordbayern.de" />
<meta name="Robots" content="INDEX,FOLLOW" />
<meta name="google-site-verification" content="7Okm4j7bDwv_E8OHXl8QxQIFPbzpuIigR_sjw45uVEQ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bayerisch-fr&auml;nkisches Streetfood auf dem Annafest " />
<meta property="og:description" content="FORCHHEIM - G&ouml;&szlig;weinstein, San Francisco, Sydney und Sankt Moritz: Wollte man die beruflichen Stationen von Martin Ringler auf einer Weltkarte feststecken, br&auml;uchte man eine Menge roter Pin-Nadeln. Seine Wurzeln hat er dabei nie vergessen. Nun ist er f&uuml;r elf Tage zur&uuml;ck: Aus seinem Foodtruck am Annafest serviert er den Kerwa-Besuchern &quot;Lauginger&quot; und &quot;Ox Grill Sandwich&quot;." />
<meta property="og:locale" content="de_DE" /> 
<meta property="og:url" content="http://www.annafest-forchheim.de/cm/2.7977/bayerisch-frankisches-streetfood-auf-dem-annafest-1.6406353" />
<meta property="og:image" content="http://images.nordbayern.de/image/policy:1.6406352:1500906761/OBJ7664652_1.JPG?f=16%3A9&h=320&m=FIT&w=600&$p$f$h$m$w=a61d73b"/>
<link rel="shortcut icon" href="/img/annafest/favicon16.ico"/>
<link rel="apple-touch-icon" href="/img/annafest/favicon16.ico" sizes="16x16" />
<link rel="apple-touch-icon" href="/img/annafest/favicon32.ico" sizes="32x32" />
<style>@font-face{font-family:'PT Serif';font-style:normal;font-weight:400;src:local('PT Serif'),local('PTSerif-Regular'),url('/font/annafest/ptserifregular-12.5.3.woff2')format('woff2'),url('/font/annafest/ptserifregular-12.5.3.woff')format('woff');}@font-face{font-family:'PT Serif';font-style:normal;font-weight:700;src:local('PT Serif Bold'),local('PTSerif-Bold'),url('/font/annafest/ptserifbold-12.5.3.woff2')format('woff2'),url('/font/annafest/ptserifbold-12.5.3.woff')format('woff');}@font-face{font-family:'Pathway Gothic One';font-style:normal;font-weight:400;src:local('Pathway Gothic One'),local('PathwayGothicOne-Regular'),url('/font/annafest/pathwaygothicone-12.5.3.woff2')format('woff2'),url('/font/annafest/pathwaygothicone-12.5.3.woff')format('woff');}</style>
<style>@font-face{font-family:"iconvault";src:url('/font/annafest/iconvault-forecastfont-12.5.3.eot');src:url('/font/annafest/iconvault-forecastfont-12.5.3.eot?#iefix')format("embedded-opentype"),url('/font/annafest/iconvault-forecastfont-12.5.3.woff')format("woff"),url('/font/annafest/iconvault-forecastfont-12.5.3.ttf')format("truetype"),url('/font/annafest/iconvault-forecastfont-12.5.3.svg#iconvault')format("svg");font-weight:normal;font-style:normal;}</style>
<style>@font-face{font-family:'FontAwesome';src:url('/font/annafest/fontawesome-webfont-12.5.3.eot?v=4.3.0');src:url('/font/annafest/fontawesome-webfont-12.5.3.eot?#iefix&v=4.3.0')format('embedded-opentype'),url('/font/annafest/fontawesome-webfont-12.5.3.woff2?v=4.3.0')format('woff2'),url('/font/annafest/fontawesome-webfont-12.5.3.woff?v=4.3.0')format('woff'),url('/font/annafest/fontawesome-webfont-12.5.3.ttf?v=4.3.0')format('truetype'),url('/font/annafest/fontawesome-webfont-12.5.3.svg?v=4.3.0#fontawesomeregular')format('svg');font-weight:normal;font-style:normal;}</style>	
<link rel="stylesheet" href="/css/annafest/complete-12.5.3.css">
<link rel="stylesheet" href="/css/annafest/font-awesome-12.5.3.css">
<!-- start:nbcropmark_oms -->
<script type="text/javascript">
//<![CDATA[
	/* start:nbcropmark_slotdefinition_oms_vars */
    if(typeof oms_site=='undefined'){oms_site= 'oms.nordbayern1.de'};
    if(typeof btcode=='undefined'){btcode= '260'};
    if(typeof oms_zone=='undefined'){oms_zone= 'localnews'};
    if(typeof oms_thema=='undefined'){oms_thema= 'lokalenachrichten_a'};
    if(typeof oms_region=='undefined'){oms_region= 'nordbayern'};
	if(typeof WLRCMD=='undefined'){WLRCMD=''};
	/* end:nbcropmark_slotdefinition_oms_vars */
	var oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth; 
//]]>
</script>
<script type="text/javascript">
	if(oms_screen_width < 1025){
   		oms_mobile=true;
	}      
</script>
<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
<!-- end:nbcropmark_oms -->
<script type="text/javascript" src="/js/annafest/modernizr-2.7.1-12.5.3.js"></script>
<script type="text/javascript" src="/js/annafest/jquery-1.9.0-12.5.3.js"></script>  
<script type="text/javascript" src="/js/annafest/shadowbox-12.5.3.js"></script> 
<script type="text/javascript" src="/js/annafest/common-12.5.3.js"></script>
<script type="text/javascript" src="/js/annafest/swiper-3.0.6-12.5.3.js"></script>
<script type="text/javascript" src="/js/annafest/membership-12.5.3.js"></script>
<script type="text/javascript" src="/js/annafest/jstorage-12.5.3.js"></script>
<script type="text/javascript" src="/js/multisite/lazyload/lazyload-0.4.1-12.5.3.js"></script>
<script type="text/javascript" src="/js/multisite/mediaproxy/mediaproxy-12.5.3.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" async src="https://www.tisoomi-services.com/js/services.js?id=KZ8gdI6414"></script>
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
    Shadowbox.init({
        overlayColor:'#808080',
        players: ["html","iframe"],
        handleOversize: "resize"
    });
	var arr_init = new Array();
	onload=initSite;
//]]>
</script>
</head>
<body>
	<div id="smallView" class="smallView"></div>
  	<div id="bigView" class="bigView"></div>
          <script type="text/javascript">
  /* start:nbcropmark_szm_vars */
  var kennung = "nordbay";
  var frabo = "in";
  var ivw_cp = "Annafest_Homepage_lokalenachrichten_a";
  /* end:nbcropmark_szm_vars */
  /* start:nbcropmark_szm_vars_mobile */
  try {
  	if (jQuery('#tablet').is(':visible') || jQuery('#smartphone').is(':visible') || jQuery('#mobile').is(':visible') || jQuery('#smallView').is(':visible')) {
	  	kennung = "mobnordb";
		frabo = "mo";
	} else if(typeof isIframe !== undefined && (jQuery("#tablet",parent.document).is(':visible') || jQuery("#smartphone",parent.document).is(':visible') || jQuery("#mobile",parent.document).is(':visible') || jQuery("#smallView",parent.document).is(':visible'))){
		kennung = "mobnordb";
		frabo = "mo";
    }
  } catch (e)  {
    // Permission denied Error by parent.document
  }
  /* end:nbcropmark_szm_vars_mobile */
</script>
<!-- start:nbcropmark_szm -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":kennung,
    "cp":ivw_cp,
  	    "sv":frabo
  	    }
    iom.c(iam_data,1);
</script>
<!--/SZM VERSION="2.0" --> 
<!-- end:nbcropmark_szm -->
        <div id="page">
    		   		     		<script type="text/javascript">
	  					        	if (jQuery('#bigView').is(':visible')) {			
		          		if(jQuery('#page').offset().left == 0){
		            		adlWallPaperLeft=994;					
		          		}else{
		  					var windowInnerWidth;
		  				  	if(window.innerWidth != undefined){
		  						windowInnerWidth = window.innerWidth;
		  					}else{
		  						windowInnerWidth = document.documentElement.clientWidth + 19;
		  					}
		            		var horizontalCenter = Math.floor(windowInnerWidth/2);
		            		adlWallPaperLeft=horizontalCenter+385;
		          		}
		        	}
	      		      		</script>
			<script type="text/javascript">
	    		if (jQuery('#bigView').is(':visible')) {
	    	    	document.write('<div id="div-web-ad-superbanner"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display("div-web-ad-superbanner")});<\/scr'+'ipt></div>');
	     		}
	  		</script>
    	  			  	   		  			<script type="text/javascript">
	    		if (jQuery('#smallView').is(':visible')) {
	    	    	document.write('<div id="div-mobile-ad-superbanner"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display("div-mobile-ad-superbanner")});<\/scr'+'ipt></div>');
	     		}
      		</script>
    	  			<div id="content">
			<header>
		    <div class="subnav">
	        <div class="power">
	        	<p>powered by</p>
	            <a href="http://www.nordbayern.de/"><span></span></a>
	        </div>
	        <br class="clear" />
	    </div>
        
    <div class="claim">
    	<figure>
    		        		<a href="/">
        	        	<img src="/img/annafest/logo.png" />
        	        		</a>
        	        </figure>
        <a class="smallView openMenu menu-toggle" data-fullscreen="menuMain"><i class="fa fa-bars"></i></a>
        <a href="https://www.facebook.com/events/372672619598777" target="_blank" title="unsere Facebook-Seite zum Annafest" class="smallView menu-toggleFB" ><i class="fa fa-facebook"></i></a>
        	    			<a href="/"><h1>Annafest 2017</h1></a>
	  	    </div>
	<!-- left and right Column Topmodul XL Animated -->
				<div class="fullscreenmenu">
			    	<nav class="menu menuMain off">
	    	    	<div class="centFull">
	            <a class="openMenu menu-toggle closeFull" data-fullscreen="menuMain"><i class="fa fa-remove"></i></a>
	            <ul>
	            		                	<li class="is-active hobo"><a href="/" title="Aktuelles">Aktuelles</a></li>
	                	                												    						  							  				                     <li class=" hobo"><a href="/informationen" title="Informationen">Informationen</a></li>
			                			            			        												    						  							  				                     <li class=" hobo"><a href="/programm-2017" title="Programm 2017">Programm 2017</a></li>
			                			            			        												    						  							  				                 <li class=" hobo"><a href="/keller-bier" title="Keller & Bier">Keller & Bier</a></li>
			                 <li class="hobo smallView"><a href="lageplan" title="Lageplan">Lageplan</a></li>
			                			            			        												    						  							  				                     <li class=" hobo"><a href="/impressionen" title="Impressionen">Impressionen</a></li>
			                			            			        									        									        									        												    						  							  				                     <li class=" remind hobo"><a href="/merkzettel" title="Ihr persönlicher Merkzettel"><i class="fa fa-bookmark"></i> Merkzettel</a></li>
			                			            			        									        									        	                	                	                <li class="wett">
	                	<div>
	                    		                    		<a href="/wetter" title="Wetter am Annafest">
	                    		                    	<i class="basecloud"></i><i class="icon-rainy"></i><span>14°C</span>
	                    		                    		</a>
	                    		                	</div>
	                </li>                    
	                <li class="facebook"><a href="https://www.facebook.com/events/372672619598777" target="_blank" title="unsere Facebook-Seite zum Annafest"><i class="fa fa-facebook"></i></a></li>
	            </ul>
	        </div>
	    </nav>
	</div>
    
    <div class="meetme smallView">
    	<a class="openMeet menu-toggle openMeetVer" data-fullscreen="menuMeet"><span>verabreden</span></a>
        <div class="fullscreenmenu">
            <div class="menuMeet off">
            	<div class="centFull share">
                    <a class="openMeet menu-toggle closeFull" data-fullscreen="menuMeet"><i class="fa fa-remove"></i></a>
                    <h5>Kellerauswahl:</h5>
                    <form name="gastroform">
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox1" type="checkbox" name="check" value="Brauwastl- Keller" onclick="javascript:checkBoxValidate(1)">
                                <label for="Checkbox1"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox1">
                                <span>Brauwastl- Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox2" type="checkbox" name="check" value="Fässlakeller" onclick="javascript:checkBoxValidate(2)">
                                <label for="Checkbox2"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox2">
                                <span>Fässlakeller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox3" type="checkbox" name="check" value="Fritz-Schneider-Keller" onclick="javascript:checkBoxValidate(3)">
                                <label for="Checkbox3"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox3">
                                <span>Fritz-Schneider-Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox4" type="checkbox" name="check" value="Stäffala-Keller" onclick="javascript:checkBoxValidate(4)">
                                <label for="Checkbox4"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox4">
                                <span>Stäffala-Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox5" type="checkbox" name="check" value="Rappen Keller" onclick="javascript:checkBoxValidate(5)">
                                <label for="Checkbox5"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox5">
                                <span>Rappen Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox6" type="checkbox" name="check" value="Hebendanz Keller" onclick="javascript:checkBoxValidate(6)">
                                <label for="Checkbox6"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox6">
                                <span>Hebendanz Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox7" type="checkbox" name="check" value="Schaufel-Keller (Löwenbräukeller)" onclick="javascript:checkBoxValidate(7)">
                                <label for="Checkbox7"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox7">
                                <span>Schaufel-Keller (Löwenbräukeller)</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox8" type="checkbox" name="check" value="Kronenkeller" onclick="javascript:checkBoxValidate(8)">
                                <label for="Checkbox8"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox8">
                                <span>Kronenkeller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox9" type="checkbox" name="check" value="Kaiser Keller" onclick="javascript:checkBoxValidate(9)">
                                <label for="Checkbox9"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox9">
                                <span>Kaiser Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox10" type="checkbox" name="check" value="Eichhorn-Keller" onclick="javascript:checkBoxValidate(10)">
                                <label for="Checkbox10"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox10">
                                <span>Eichhorn-Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox11" type="checkbox" name="check" value="Greif-Keller" onclick="javascript:checkBoxValidate(11)">
                                <label for="Checkbox11"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox11">
                                <span>Greif-Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox12" type="checkbox" name="check" value="Schindlerkeller" onclick="javascript:checkBoxValidate(12)">
                                <label for="Checkbox12"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox12">
                                <span>Schindlerkeller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox13" type="checkbox" name="check" value="Nürnberger Torkeller" onclick="javascript:checkBoxValidate(13)">
                                <label for="Checkbox13"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox13">
                                <span>Nürnberger Torkeller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox14" type="checkbox" name="check" value="Weiss-Tauben-Keller" onclick="javascript:checkBoxValidate(14)">
                                <label for="Checkbox14"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox14">
                                <span>Weiss-Tauben-Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox15" type="checkbox" name="check" value="Löwenbräu Keller Buttenheim" onclick="javascript:checkBoxValidate(15)">
                                <label for="Checkbox15"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox15">
                                <span>Löwenbräu Keller Buttenheim</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox16" type="checkbox" name="check" value="Schwanenkeller" onclick="javascript:checkBoxValidate(16)">
                                <label for="Checkbox16"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox16">
                                <span>Schwanenkeller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox17" type="checkbox" name="check" value="Blümleins Keller" onclick="javascript:checkBoxValidate(17)">
                                <label for="Checkbox17"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox17">
                                <span>Blümleins Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox18" type="checkbox" name="check" value="Schlößla Keller" onclick="javascript:checkBoxValidate(18)">
                                <label for="Checkbox18"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox18">
                                <span>Schlößla Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox19" type="checkbox" name="check" value="Glocken-Keller" onclick="javascript:checkBoxValidate(19)">
                                <label for="Checkbox19"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox19">
                                <span>Glocken-Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox20" type="checkbox" name="check" value="Hofmannskeller" onclick="javascript:checkBoxValidate(20)">
                                <label for="Checkbox20"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox20">
                                <span>Hofmannskeller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox21" type="checkbox" name="check" value="Neder-Keller" onclick="javascript:checkBoxValidate(21)">
                                <label for="Checkbox21"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox21">
                                <span>Neder-Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox22" type="checkbox" name="check" value="Winterbauerkeller" onclick="javascript:checkBoxValidate(22)">
                                <label for="Checkbox22"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox22">
                                <span>Winterbauerkeller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox23" type="checkbox" name="check" value="Schäffbräukeller" onclick="javascript:checkBoxValidate(23)">
                                <label for="Checkbox23"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox23">
                                <span>Schäffbräukeller</span>
                            </label>
                        </div>
                                        <script language="JavaScript">
                        function checkBoxValidate(cb) {
                            var keller; 
                            var numBoxes = document.gastroform.elements.length;
                            for (j = 0; j < numBoxes ; j++) {
                                if (eval("document.gastroform.check[" + j + "].checked") == true) {
                                    document.gastroform.check[j].checked = false;
                                    if (j + 1 == cb) {
                                        document.gastroform.check[j].checked = true;
                                        keller = document.gastroform.check[j].value;
                                    }
                                }
                            }
                            jQuery("#twitterShare").attr("href","https://mobile.twitter.com/compose/tweet?status=Alladooch%20%23Annafest%20!%20Sehen%20wir%20uns%20auf%20dem%20%23"+encodeURI(keller)+"%3F%20www.annafest-forchheim.de");
                            jQuery("#whatsappShare").attr("href","whatsapp://send?text=Servus%2C%20ich%20bin%20auf%20dem%20Annafest.%20Treffen%20wir%20uns%20auf%20dem%20"+encodeURI(keller)+"%3F%20Liebe%20Gr%C3%BC%C3%9Fe!%20%20-%20powered%20by%20www.annafest-forchheim.de");
                            
                            var ua = navigator.userAgent.toLowerCase();
                            if (ua.indexOf("iphone") > -1 || ua.indexOf("ipad") > -1) {
                                jQuery("#smsShare").attr("href","sms:&body=Servus%2C%20ich%20bin%20auf%20dem%20Annafest.%20Treffen%20wir%20uns%20auf%20dem%20"+encodeURI(keller)+"%3F%20Liebe%20Gr%C3%BC%C3%9Fe!%20%20-%20powered%20by%20www.annafest-forchheim.de");
                            } else {
                                jQuery("#smsShare").attr("href","sms://0049?body=Servus%2C%20ich%20bin%20auf%20dem%20Annafest.%20Treffen%20wir%20uns%20auf%20dem%20"+encodeURI(keller)+"%3F%20Liebe%20Gr%C3%BC%C3%9Fe!%20%20-%20powered%20by%20www.annafest-forchheim.de");
                            }
                        }
                    </script>
                    </form>
                    <h5>Teilen mit:</h5>
                    <a id="twitterShare" class="shareTW" target="_blank" title="share with Twitter" href="https://mobile.twitter.com/compose/tweet?status=Alladooch%20%23Annafest%20!%20Wir%20sehen%20uns!%20www.annafest-forchheim.de">
                        <i class="fa fa-twitter"></i>
                        <p>Twitter</p>
                    </a>
                    <a id="facebookShare" class="shareFB" title="share with Facebook" href="https://www.facebook.com/dialog/share?app_id=1614812568735396&display=popup&href=http://www.annafest-forchheim.de/programm-2015&redirect_uri=http://www.annafest-forchheim.de/cm/2.7977/bayerisch-frankisches-streetfood-auf-dem-annafest-1.6406353">
                        <i class="fa fa-facebook"></i>
                        <p>Facebook</p>
                    </a>
                    <a id="whatsappShare" class="shareWA" title="share with WhatsApp" href="whatsapp://send?text=Servus%2C%20ich%20bin%20auf%20dem%20Annafest.%20Liebe%20Gr%C3%BC%C3%9Fe!%20%20-%20powered%20by%20www.annafest-forchheim.de">
                        <i class="fa fa-whatsapp"></i>
                        <p>WhatsApp</p>
                    </a>
                    <script>
                        var ua = navigator.userAgent.toLowerCase();
                        if (ua.indexOf("iphone") > -1 || ua.indexOf("ipad") > -1) {
                            document.write('<a id="smsShare" class="shareSMS" title="share with SMS" href="sms:&body=Servus%2C%20ich%20bin%20auf%20dem%20Annafest.%20Liebe%20Gr%C3%BC%C3%9Fe!"><i class="fa fa-keyboard-o"></i><p>SMS</p></a>');
                        } else {
                            document.write('<a id="smsShare" class="shareSMS" title="share with SMS" href="sms://0049?body=Servus%2C%20ich%20bin%20auf%20dem%20Annafest.%20Liebe%20Gr%C3%BC%C3%9Fe!"><i class="fa fa-keyboard-o"></i><p>SMS</p></a>');
                            }
                    </script>
                        
                    
                </div>
            </div>
        </div>
    </div>
	
	<br class="clear" />
</header>			<!-- contentBody -->
		    <div class="content">
	 				  		    		    		<article>
    <h1>
    	    		Bayerisch-fränkisches Streetfood auf dem Annafest 
    	                        	<span class="date">vor 3 Stunden</span>									
            </h1>
        	<p class="teaser">Die Ringlers machen mit ihrem Foodtruck im Kellerwald Station </p>
        <br class="clear" />
    <!-- toolbar -->
			    <div class="toolbar">
	<p>Teile diesen Artikel mit deinen Freunden</p>
	<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.annafest-forchheim.de%2fbayerisch-frankisches-streetfood-auf-dem-annafest-1.6406353%3frssPage=Rm9yY2hoZWlt"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/tweet?text=http%3a%2f%2fwww.annafest-forchheim.de%2fbayerisch-frankisches-streetfood-auf-dem-annafest-1.6406353%3frssPage=Rm9yY2hoZWlt"><i class="fa fa-twitter"></i></a>
    <a href="whatsapp://send?text=Gefunden auf annafest-forchheim.de: http%3a%2f%2fwww.annafest-forchheim.de%2fbayerisch-frankisches-streetfood-auf-dem-annafest-1.6406353%3frssPage=Rm9yY2hoZWlt" class="smallView"><i class="fa fa-whatsapp"></i></a>
                            <a href="/artikel-versenden?urltosend=aHR0cDovL3d3dy5hbm5hZmVzdC1mb3JjaGhlaW0uZGUvYmF5ZXJpc2NoLWZyYW5raXNjaGVzLXN0cmVldGZvb2QtYXVmLWRlbS1hbm5hZmVzdC0xLjY0MDYzNTM/cnNzUGFnZT1SbTl5WTJob1pXbHQ=&title=QmF5ZXJpc2NoLWZyw6Rua2lzY2hlcyBTdHJlZXRmb29kIGF1ZiBkZW0gQW5uYWZlc3Qg"><i class="fa fa-paper-plane-o"></i></a>
    </div>	<!-- /toolbar -->
	
    <div class="artcon">
   		      	      		  		  		  	
      	      		  	                							<ul class="tabnav w33">
						  			<li class="tabsel"><a href="/bayerisch-frankisches-streetfood-auf-dem-annafest-1.6406353" title="zum Artikel">Artikel</a></li>
											  				    			<li><a href="/bayerisch-frankisches-streetfood-auf-dem-annafest-1.6406353?tabParam=comments" title="zu den Kommentaren">Kommentare</a></li>
		    				  				        		        	<li><a href="/annafest-im-foodtruck-gibt-s-essen-auf-die-hand-1.6405209?type=article&article=1.6406353&gallery=1.6405209" title="zur Bildergalerie">Bildergalerie</a></li>
		     		    	</ul>
    	    			    		    <p>Gößweinstein, San Francisco, Sydney und Sankt Moritz: Wollte man die beruflichen Stationen von Martin Ringler auf einer Weltkarte feststecken, bräuchte man eine Menge roter Pin-Nadeln. Seine Wurzeln hat er dabei nie vergessen. Nun ist er für elf Tage zurück: Aus seinem Foodtruck am Annafest serviert er den Kerwa-Besuchern "Lauginger" und "Ox Grill Sandwich".</p>
		    													    		      		      			    		<script type="text/javascript">
		      		if (jQuery('#smallView').is(':visible')) {
		      	    	document.write('<div id="" class="adCont"><span class="anzeigespan">- Anzeige -</span><br class="clear"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display("")});<\/scr'+'ipt></div>');
		   			}
	        	</script>
	      																												                    <figure class="pano">
        <script type="text/javascript">
            if (jQuery('#bigView').is(':visible'))
            	document.write('<a rel="shadowbox;player=inline;width=917;height=530;ivw=Annafest_Homepage_lokalenachrichten_a;kennung='+kennung+';frabo='+frabo+'" title="" href="#inline-content-de.nordbayern.content.image.AspectedImagePolicy@26c2fca2">');
        </script>
                        	    	    	    	    		    		    					<span id="11500619809623019_410029066"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#11500619809623019_410029066");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/policy:1.6406352:1500906761/OBJ7664652_1.JPG?f=16%3A9&h=267&m=FIT&w=550&$p$f$h$m$w=c66b45b' width='550' alt='Martin Ringler (2.v.re.), sein Bruder Chris (li.) sowie Bernd und Basti stehen im Lkw am Tresen.' style='' title='Martin Ringler (2.v.re.), sein Bruder Chris (li.) sowie Bernd und Basti stehen im Lkw am Tresen.' class='lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	        <script type="text/javascript">
            if (jQuery('#bigView').is(':visible'))
            	document.write('</a>');
        </script>
        <figcaption>
            Martin Ringler (2.v.re.), sein Bruder Chris (li.) sowie Bernd und Basti stehen im Lkw am Tresen.
            <script type="text/javascript">
            	if (jQuery('#bigView').is(':visible'))
                	document.write('<a rel="shadowbox;player=inline;width=917;height=530;ivw=Annafest_Homepage_lokalenachrichten_a;kennung='+kennung+';frabo='+frabo+'" title="" class="nbArticlePicZoom" href="#inline-content-de.nordbayern.content.image.AspectedImagePolicy@26c2fca2"></a>');
            </script>
            <span>
                                    © Foto: Roland Huber
                            </span>
        </figcaption>
    </figure>
    <div id="inline-content-de.nordbayern.content.image.AspectedImagePolicy@26c2fca2" class="hidden">
        <div class="nbZoombild">
                                    	    	    	    	    		    		    					<span id="11500619810477433_1405147495"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#11500619810477433_1405147495");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img src='http://images.nordbayern.de/image/policy:1.6406352:1500906761/OBJ7664652_1.JPG?f=16%3A9&h=480&m=FIT&w=900&$p$f$h$m$w=ee053cb' width='900' alt='Martin Ringler (2.v.re.), sein Bruder Chris (li.) sowie Bernd und Basti stehen im Lkw am Tresen.' style='' title='Martin Ringler (2.v.re.), sein Bruder Chris (li.) sowie Bernd und Basti stehen im Lkw am Tresen.' class='' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	            <div>
                <div class="nbZoombildHeadline">Martin Ringler (2.v.re.), sein Bruder Chris (li.) sowie Bernd und Basti stehen im Lkw am Tresen.</div>
                <div class="nbZoombildHeadline">
                    <div class="nbFloatL">
                                                    Foto: Foto: Roland Huber
                                            </div>
                    <br clear="all"/>
                </div>
            </div>
        </div>
    </div>
    				    															<p>
						  Eine Herzensangelegenheit, die sei der Besuch des Annafests schon immer für ihn gewesen, erzählt Martin Ringler und rückt ein wenig das Käppi auf seinem Kopf zurecht. Damals in Kindertagen, da war das was Besonderes, als er mit der Familie einen Ausflug von Gößweinstein nach Forchheim machte, als er mit dem Papa am Annafest-Sonntag von den Oberen zu den Unteren Kellern schlenderte und einen Luftballon bekam.</p><p>
						</p>
		            											    		    		<div class="slideshow">
    	<a href="/annafest-im-foodtruck-gibt-s-essen-auf-die-hand-1.6405209?type=article&article=1.6406353&gallery=1.6405209">
        	<h4>Annafest: Im Foodtruck gibt's Essen auf die Hand</h4>
        	        		<figure>
        				    	    	    	    		    		    					<span id="11500619814068012_758070885"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#11500619814068012_758070885");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img src='http://images.nordbayern.de/image/policy:1.6405197:1500897035/G20170724-133857_5681A_img0.jpg?f=4%3A3&h=284&m=FIT&w=378&$p$f$h$m$w=d7b4317' width='378' alt='Annafest: Im Foodtruck gibt&#39;s Essen auf die Hand' style='' title='Annafest: Im Foodtruck gibt&#39;s Essen auf die Hand' class='' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	        		</figure>
      		        		<figure>
        				    	    	    	    		    		    					<span id="11500619814882469_2050646125"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#11500619814882469_2050646125");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img src='http://images.nordbayern.de/image/policy:1.6405202:1500897055/G20170724-133857_5681A_img5.jpg?f=4%3A3&h=284&m=FIT&w=378&$p$f$h$m$w=3852c0d' width='378' alt='Annafest: Im Foodtruck gibt&#39;s Essen auf die Hand' style='' title='Annafest: Im Foodtruck gibt&#39;s Essen auf die Hand' class='' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	        		</figure>
      		        		<figure>
        				    	    	    	    		    		    					<span id="11500619815666901_1705718774"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#11500619815666901_1705718774");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img src='http://images.nordbayern.de/image/policy:1.6405204:1500897080/G20170724-133857_5681A_img7.jpg?f=4%3A3&h=284&m=FIT&w=378&$p$f$h$m$w=995602d' width='378' alt='Annafest: Im Foodtruck gibt&#39;s Essen auf die Hand' style='' title='Annafest: Im Foodtruck gibt&#39;s Essen auf die Hand' class='' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	        		</figure>
      		                        	<p>Die beiden Gößweinsteiner Brüder Martin und Chris Ringler servieren aus ihrem umgebauten US-Lkw krossen Schweinebauch und Ochsenfetzen. </p>
        	        </a>
    </div>
		            															<p>
						  Daheim in Gößweinstein führt die Familie einen alteingeführtes Hotel. Doch nach dem frühen Tod des Vaters wird das Hotel Frankenland verkauft. Doch das Gastro-Gen, das sitzt fest in Martin Ringler, er, der Gößweinsteiner, macht seine Ausbildung im Pflaums Posthotel in Pegnitz, zu einer Zeit, als sich im PPP, nicht nur zur Bayreuther Festspielzeit, die Promis die Klinke in die Hand geben. "Michael Jackson hat damals im PPP übernachtet", erinnert er sich. Von dort aus führt der berufliche Weg Martin Ringlers nach Muggendorf zum "Feiler". Im Sterne-Restaurant "Schiffchen" in Düsseldorf lernt Ringler seine Frau Valerie kennen. Gemeinsam gehen sie, er, der Hotelfachmann und sie, die Köchin, nach San Francisco. "Das war eine geile Zeit", sagt er rückblickend. Berufliche Stationen in Sankt Moritz und in Sydney schließen sich an.</p><p>
						</p>
		            																								<p>
						  In München schließlich machen sich Martin und Valerie Ringler selbstständig, eröffnen das "Ringlers" in der Sendlinger Straße, einen "kleinen Gastro-Betrieb mit Catering", werden schließlich Auto-Besitzer und kaufen vor drei Jahren ihren Foodtruck: Der 7,5 Tonner, ein Freightliner MT 55, ist ein umgebauter Mannschaftswagen der US-Army. "Damit sind wir absolut autark, wir haben einen eigenen Gas- und Wasser-Anschluss und können damit auch auf der grünen Wiese stehen." Wie vor einigen Wochen etwa, als die Ringlers das Catering vom Lkw aus auf einer Hochzeit im Grünen gestemmt haben. Beim Tollwood-Festival auf der Münchner Theresienwiese sind die Ringlers mit dabei, beim Heinrichsfest in Bamberg biss der Erzbischof herzhaft in ein Ringler Sandwich und zur 50-Jahr-Feier der Mode-Firma Marco Polo waren sie vor Ort, als Robbie Williams als Stargast auftrat.</p><p>
						</p>
		            														  		<!-- link box -->
								  					    		  		    	    		    		    		    					  		<div class="artlink right">
				    	<h5>
				    		    							Links zum Thema
    						    					</h5>
			    	  	        	<ul>
			    		    					  	  			          				          				          									<li>
		              			<a href="http://www.nordbayern.de/region/forchheim"><i class="fa fa-angle-right"></i>Weitere Meldungen aus Forchheim und Umgebung</a>
							</li>
				  				        		      				    		          			</ul>
		    			  			</div>
	  				    		    		<!-- /link box -->
																				<p>
						  Burger? "Kann jeder", lacht Ringler. Die wolle er nicht anbieten, sondern "Streetfood bayerisch-fränkisch interpretieren". Die Laugen-Semmel, die das bayerische Grillsandwich namens "Lauginger" umhüllt, ist bio, die Rezeptur für die Limetten-Chili-Mayo selbst entwickelt und selbstgemacht. Der Schweinebauch wird bei Niedrig-Temperatur gegart und anschließend kross gebraten. Der "Ox" besteht aus mageren Ochsenfetzen, Senfsoße und einer selbst gebackenen Krusten-Semmel.&nbsp;</p><p>Doch all das würde kaum funktionieren, ohne eine starke Mannschaft im Hintergrund: "Wir sind ein Familienbetrieb", sagt Martin Ringler. Sein jüngerer Bruder Chris steht neben Martin im Foodtruck hinterm Tresen, die Schwiegermutter macht die Wäsche, der Schwiegervater ist der Mann für alle Fälle. Nicht zu vergessen Mama Magret, die noch heute in Gößweinstein wohnt und am Annafest quasi backstage arbeitet. "Ich platz vor Stolz", sagt sie mit einem Blick auf ihre beiden Buben, die für elf Tage nach Hause gekommen sind. "Spätestens in der Ausfahrt Forchheim-Süd hab ich Hunger auf fränkische Küche", sagt Martin Ringler und hofft "dass die Mama bevor wir wieder nach Hause fahren, ein Schäuferla macht".</p><p>&nbsp;&nbsp;
						</p>
		            										
                  
                      	  	  	  	<div id="comment-3311328">
	  	<a name="kommentare-start"></a>
	  	<div id="commentsForm-3311328">
			<script type="text/javascript">	
	    		jQuery().ready(function() {
			    	showInitComments3311328();     
	        	});
	    	</script>
	  	</div>
	  	<div id="commentsField-3311328" class="dis0"></div>
	  	<script type="text/javascript">
	  		//<![CDATA[
				function showComments3311328() {
			  	  	if (jQuery("#commentsField-3311328 .commentList").length == 0) {
			      		polopoly.comments.get('/bayerisch-frankisches-streetfood-auf-dem-annafest-1.6406353/7.3311328', 0, "#commentsField-3311328",
			      		function() {  
			 				jQuery("#commentsField-3311328").removeClass("dis0");
						 	jQuery("#commentsField-3311328").addClass("disBlock");
			           	});
			      	}
			    }
		    
			    function showInitComments3311328() {
			    	if (jQuery("#commentsField-3311328 .commentList").length == 0) {
			        	polopoly.comments.getWithCommentId('/bayerisch-frankisches-streetfood-auf-dem-annafest-1.6406353/7.3311328', 0, "#commentsField-3311328","","5","",
			          	function() {  
			 				jQuery("#commentsField-3311328").removeClass("dis0");
							jQuery("#commentsField-3311328").addClass("disBlock");
			            	if(new String().length > 0) {
			              	window.scrollTo(0, jQuery("#$commentId").offset().top);
			            	}
			          	});
		        	}
		      	}    
		    			    	jQuery("#show_comments-3311328").click(showComments3311328);
		    	jQuery("#comment_this_article-3311328").click(showComments3311328);
	    	//]]>
	  </script>
  </div>
            
      				  	    				<script type="text/javascript">
	    		if (jQuery('#bigView').is(':visible')) {
	    	    	document.write('<div id="div-web-ad-performance" class="adCont"><span class="anzeigespan">- Anzeige -</span><br class="clear"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display("div-web-ad-performance")});<\/scr'+'ipt></div>');
	     		}
	  		</script>	
    	  	    </div>
    <!-- /artcon -->
    
    <!-- weitere News -->
          		  <!-- related articles -->
    <div class="container-left">
    	<div class="moreNews asiBox">
            <h6>Weitere Meldungen</h6>
            <ul>
            		  				  						<li>
  							<a href="/live-ticker-zum-annafest-2017-regen-trubt-den-spass-1.6362620">
					            					            	<figure>
					              			    	    	    	    		    		    					<span id="11500619829165421_1247806290"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#11500619829165421_1247806290");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/policy:1.6406207:1500906083/20348171_1361656080549214_1917693817_o.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=d261519' width='80' alt='Live-Ticker zum Annafest 2017: Regen trübt den Spaß' style='' title='Live-Ticker zum Annafest 2017: Regen trübt den Spaß' class='lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  						              	</figure>
					            					            					            	<span>Live-Ticker zum Annafest 2017: Regen trübt den Spaß
					            									          								            	<i class="fa fa-camera"></i>
							          						            	</span>
					                            			</a>
                		</li>
	  					  				  				  						<li>
  							<a href="/beim-annafestumzug-erklingt-der-gruss-aus-forchheim-1.6399449">
					            					            	<figure>
					              			    	    	    	    		    		    					<span id="11500619831431884_1612909874"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#11500619831431884_1612909874");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/policy:1.6399507:1500747424/G20170722-201036_5642E_img11.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=6f2681c' width='80' alt='Beim Annafestumzug erklingt der \"Gruß aus Forchheim\"' style='' title='Beim Annafestumzug erklingt der \"Gruß aus Forchheim\"' class='lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  						              	</figure>
					            					            					            	<span>Beim Annafestumzug erklingt der "Gruß aus Forchheim"
					            									          								            	<i class="fa fa-camera"></i>
							          						            	</span>
					                            			</a>
                		</li>
	  					  				  				  						<li>
  							<a href="/auftakt-mit-mass-ein-prosit-aufs-annafest-1.6396771">
					            					            	<figure>
					              			    	    	    	    		    		    					<span id="11500619833133497_483068559"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#11500619833133497_483068559");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/policy:1.6396769:1500658042/OBJ7654032_1.JPG?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=ac4759c' width='80' alt='Auftakt mit Maß: Ein Prosit aufs Annafest!' style='' title='Auftakt mit Maß: Ein Prosit aufs Annafest!' class='lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  						              	</figure>
					            					            					            	<span>Auftakt mit Maß: Ein Prosit aufs Annafest!
					            									          								            	<i class="fa fa-camera"></i>
							          						            	</span>
					                            			</a>
                		</li>
	  					  				  				  						<li>
  							<a href="/prost-das-neue-annafest-krugla-ist-im-einsatz-1.6395422">
					            					            	<figure>
					              			    	    	    	    		    		    					<span id="11500619834843614_292286227"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#11500619834843614_292286227");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/policy:1.6395447:1500648301/780_416N0MU2.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=2fc7ffc' width='80' alt='Prost! Das neue Annafest-Krügla ist im Einsatz' style='' title='Prost! Das neue Annafest-Krügla ist im Einsatz' class='lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  						              	</figure>
					            					            					            	<span>Prost! Das neue Annafest-Krügla ist im Einsatz
					            									          						            	</span>
					                            			</a>
                		</li>
	  					  				  				  						<li>
  							<a href="/hier-gibt-s-was-zu-gewinnen-das-browserspiel-zum-annafest-1.6394781">
					            					            	<figure>
					              			    	    	    	    		    		    					<span id="11500619836121576_153644640"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#11500619836121576_153644640");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/polopoly_fs/1.4539368.1469090852!/httpImage/1840011843.png_gen/derivatives/80_60/1840011843.png' width='80' alt='Hier gibt&#39;s was zu gewinnen! Das Browserspiel zum Annafest' style='' title='Hier gibt&#39;s was zu gewinnen! Das Browserspiel zum Annafest' class='lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  						              	</figure>
					            					            					            	<span>Hier gibt's was zu gewinnen! Das Browserspiel zum Annafest
					            									          						            	</span>
					                            			</a>
                		</li>
	  					  				  				  						<li>
  							<a href="/hier-gibt-s-was-zu-gewinnen-das-browserspiel-zum-annafest-1.6394731">
					            					            	<figure>
					              			    	    	    	    		    		    					<span id="11500619837338437_950452399"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#11500619837338437_950452399");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/polopoly_fs/1.4539368.1469090852!/httpImage/1840011843.png_gen/derivatives/80_60/1840011843.png' width='80' alt='Hier gibt&#39;s was zu gewinnen! Das Browserspiel zum Annafest' style='' title='Hier gibt&#39;s was zu gewinnen! Das Browserspiel zum Annafest' class='lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  						              	</figure>
					            					            					            	<span>Hier gibt's was zu gewinnen! Das Browserspiel zum Annafest
					            									          						            	</span>
					                            			</a>
                		</li>
	  					  				  				  						<li>
  							<a href="/kurz-und-knapp-die-wichtigsten-infos-zum-annafest-2017-1.5304458">
					            					            	<figure>
					              			    	    	    	    		    		    					<span id="11500619839300772_1628839602"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#11500619839300772_1628839602");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/policy:1.2697710:1496954383/1454694804.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=fb23db3' width='80' alt='Kurz und knapp: Die wichtigsten Infos zum Annafest 2017' style='' title='Kurz und knapp: Die wichtigsten Infos zum Annafest 2017' class='lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  						              	</figure>
					            					            					            	<span>Kurz und knapp: Die wichtigsten Infos zum Annafest 2017
					            									          								            	<i class="fa fa-camera"></i>
							          						            	</span>
					                            			</a>
                		</li>
	  					  				  				  						<li>
  							<a href="/vorgluhen-furs-annafest-die-schlachtschussel-2017-1.6389951">
					            					            	<figure>
					              			    	    	    	    		    		    					<span id="11500619841074150_1773473227"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#11500619841074150_1773473227");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/policy:1.6389929:1500552552/G20170720-140826_55E36_img5.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=18082f3' width='80' alt='\"Vorglühen\" fürs Annafest: Die Schlachtschüssel 2017' style='' title='\"Vorglühen\" fürs Annafest: Die Schlachtschüssel 2017' class='lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  						              	</figure>
					            					            					            	<span>"Vorglühen" fürs Annafest: Die Schlachtschüssel 2017
					            									          								            	<i class="fa fa-camera"></i>
							          						            	</span>
					                            			</a>
                		</li>
	  					  			            </ul>
        </div>
    </div>
<!-- /related articles -->
	        <!-- /weitere News -->
    
        <!-- moved ContentAd -->
            <div class="container-left">
                <div class="moreNews asiBox">
                                        		    		      		      																	      		<script type="text/javascript">
		    		if (jQuery('#bigView').is(':visible')) {
		    	    	document.write('<div id="div-web-ad-content-article" class="adCont"><span class="anzeigespan">- Anzeige -</span><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display("div-web-ad-content-article")});<\/scr'+'ipt></div>');
		     		}
		  		</script>
  						                </div>
            </div>
    <!-- /moved ContentAd -->
    </article>
	    					  	    	  			<script type="text/javascript">
    			if (jQuery('#smallView').is(':visible')) {
    	    		document.write('<br class="clear"><div id="div-mobile-ad-footer" class="adCont"><span class="anzeigespan">- Anzeige -</span><br class="clear"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display("div-mobile-ad-footer")});<\/scr'+'ipt></div>');
     			}
      		</script>
    	  	</div>		    <!-- /contentBody -->
		    <footer>
	<h3>Annafest</h3>
	<div class="fo-l">
				    <div class="foopow">
		        <p>powered by</p>
		        <a href="http://www.nordbayern.de/" class="lofo" title="zu nordbayern.de"><span></span></a>
		    </div>
	    	    <ul>
	    		        	<li><a href="/service/links-1.4507929" alt="Links">Links</a></li>
	        	    		        	<li><a href="/service/kontakt-1.4507928" alt="Kontakt">Kontakt</a></li>
	        	        	        	<li><a href="/service/impressum-1.4507927" alt="Impressum">Impressum</a></li>
	        	        	        	<li><a href="/service/agb-1.4507926" alt="AGB">AGB</a></li>
	        	        	        	<li><a href="/service/datenschutzhinweis-1.4507925" alt="Datenschutzhinweis">Datenschutzhinweis</a></li>
	        	    </ul>    
	</div>
			<div class="fo-r">
		<p>
			<a href="/" title="Aktuelles">Aktuelles</a>
												<a href="/informationen" title="Informationen">Informationen</a>
																<a href="/programm-2017" title="Programm 2017">Programm 2017</a>
																<a href="/keller-bier" title="Keller & Bier">Keller & Bier</a>
																<a href="/impressionen" title="Impressionen">Impressionen</a>
																																					<a href="/merkzettel" title="Merkzettel">Merkzettel</a>
																							</p>
	</div>
</footer>			<script type="text/javascript" src="/js/multisite/fitvids/jquery.fitvids-12.5.3.js"></script>
<script>jQuery("#content").fitVids();</script>		</div>
			    	    		<script type="text/javascript">
	    		if (jQuery('#bigView').is(':visible')) {
	    	    	document.write('<div id="div-web-ad-sky"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display("div-web-ad-sky")});<\/scr'+'ipt></div>');
	     		}
	  		</script>
    	  				    	  			<script type="text/javascript">
	    		if (jQuery('#smallView').is(':visible')) {
	    	    	document.write('<div id="div-mobile-ad-interstitial"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display("div-mobile-ad-interstitial")});<\/scr'+'ipt></div>');
	     		}
      		</script>
    	  			<!-- SiteCatalyst code version: H.21.1.
Copyright 1996-2010 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script type="text/javascript" src="/js/multisite/omniture/s_code-12.5.3.js"></script>
<script type="text/javascript">//<![CDATA[
/* You may give each page an identifying name, server, and channel on
the next lines. */
  s.pageName="Artikel: Bayerisch-fränkisches Streetfood auf dem Annafest  - annafest-forchheim.de";
  s.server="nordbayern.de";
      s.prop29="Forchheim";
      s.prop10="Artikelseite";
      s.prop5="Bayerisch-fränkisches Streetfood auf dem Annafest ";
      s.prop9="Schlagzeilen Artikel Region;";
      s.prop31="Events";
      s.prop32="Annafest";
      s.prop7="Nordbayerische Nachrichten Forchheim/Ebermannstadt";
      s.prop6="BIRGIT HERRNLEBEN";
      s.prop4="Forchheim;";
      s.prop3="Forchheim";
  /* Conversion Variables */
  if(jQuery('.smallView').is(':visible')){
  s.prop33="Mobilesite";
} else {
  s.prop33="Website";
}
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
s.t();//]]></script>
<!-- End SiteCatalyst code version: H.21.1. -->
	</div>
		   					<script type="text/javascript">
	    		if (jQuery('#bigView').is(':visible')) {
	    				    	    		document.write('<div id="div-web-ad-outofpage"><scr'+'ipt type="text/javascript">googletag.cmd.push(function() { googletag.display("div-web-ad-outofpage")});<\/scr'+'ipt></div>');
	    	    		     		}
	  		</script>
    	  	</body>
</html>