	
<!DOCTYPE html>
<html lang="de-DE">

<head profile="http://gmpg.org/xfn/11">
<title>Forchheim: Die neuen Biere kommen gut an auf dem Annafest - annafest-forchheim.de</title>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width">
<meta http-equiv="content-language" content="de">
<meta name="Description" content="Forchheim - Auch im Kellerwald bleibt die Zeit nicht stehen. Das Gastrokarussell dreht sich &mdash; neues Personal und andere Biersorten sind die Folge. Wir haben uns auf einigen Kellern umgeh&ouml;rt." />
<meta name="Keywords" content="Forchheim, annafest-forchheim.de, Annafest" />
<meta name="news_keywords" content="Forchheim, annafest-forchheim.de, Annafest" />
<meta name="Author" content="nordbayern.de, Erlangen, Germany" />
<meta name="Copyright" content="nordbayern.de, Erlangen, Germany" />
<meta name="Email" content="info@nordbayern.de" />
<meta name="Robots" content="INDEX,FOLLOW" />
<meta name="google-site-verification" content="7Okm4j7bDwv_E8OHXl8QxQIFPbzpuIigR_sjw45uVEQ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die neuen Biere kommen gut an auf dem Annafest" />
<meta property="og:description" content="Forchheim - Auch im Kellerwald bleibt die Zeit nicht stehen. Das Gastrokarussell dreht sich &mdash; neues Personal und andere Biersorten sind die Folge. Wir haben uns auf einigen Kellern umgeh&ouml;rt." />
<meta property="og:locale" content="de_DE" /> 
<meta property="og:url" content="http://www.annafest-forchheim.de/cm/2.7977/die-neuen-biere-kommen-gut-an-auf-dem-annafest-1.7868357" />
<meta property="og:image" content="http://images.nordbayern.de/image/contentid/policy:1.7868397:1532445876/G20180724-171437_A72B2_img0.jpg?f=16%3A9&h=320&m=FIT&w=600&$p$f$h$m$w=cf68f15"/>
<link rel="shortcut icon" href="/img/annafest/favicon16.ico"/>
<link rel="apple-touch-icon" href="/img/annafest/favicon16.ico" sizes="16x16" />
<link rel="apple-touch-icon" href="/img/annafest/favicon32.ico" sizes="32x32" />
<style>@font-face{font-family:'PT Serif';font-style:normal;font-weight:400;src:local('PT Serif'),local('PTSerif-Regular'),url('/font/annafest/ptserifregular-13.0.29.woff2')format('woff2'),url('/font/annafest/ptserifregular-13.0.29.woff')format('woff');}@font-face{font-family:'PT Serif';font-style:normal;font-weight:700;src:local('PT Serif Bold'),local('PTSerif-Bold'),url('/font/annafest/ptserifbold-13.0.29.woff2')format('woff2'),url('/font/annafest/ptserifbold-13.0.29.woff')format('woff');}@font-face{font-family:'Pathway Gothic One';font-style:normal;font-weight:400;src:local('Pathway Gothic One'),local('PathwayGothicOne-Regular'),url('/font/annafest/pathwaygothicone-13.0.29.woff2')format('woff2'),url('/font/annafest/pathwaygothicone-13.0.29.woff')format('woff');}</style>
<style>@font-face{font-family:"iconvault";src:url('/font/annafest/iconvault-forecastfont-13.0.29.eot');src:url('/font/annafest/iconvault-forecastfont-13.0.29.eot?#iefix')format("embedded-opentype"),url('/font/annafest/iconvault-forecastfont-13.0.29.woff')format("woff"),url('/font/annafest/iconvault-forecastfont-13.0.29.ttf')format("truetype"),url('/font/annafest/iconvault-forecastfont-13.0.29.svg#iconvault')format("svg");font-weight:normal;font-style:normal;}</style>
<style>@font-face{font-family:'FontAwesome';src:url('/font/annafest/fontawesome-webfont-13.0.29.eot?v=4.3.0');src:url('/font/annafest/fontawesome-webfont-13.0.29.eot?#iefix&v=4.3.0')format('embedded-opentype'),url('/font/annafest/fontawesome-webfont-13.0.29.woff2?v=4.3.0')format('woff2'),url('/font/annafest/fontawesome-webfont-13.0.29.woff?v=4.3.0')format('woff'),url('/font/annafest/fontawesome-webfont-13.0.29.ttf?v=4.3.0')format('truetype'),url('/font/annafest/fontawesome-webfont-13.0.29.svg?v=4.3.0#fontawesomeregular')format('svg');font-weight:normal;font-style:normal;}</style>	
<link rel="stylesheet" href="/css/annafest/complete-13.0.29.css">
<link rel="stylesheet" href="/css/annafest/font-awesome-13.0.29.css">
<script type="text/javascript" src="/js/annafest/modernizr-13.0.29.js"></script>
<script type="text/javascript" src="/js/annafest/jquery-1.9.0-13.0.29.js"></script>  
<script type="text/javascript" src="/js/annafest/shadowbox-13.0.29.js"></script> 
<script type="text/javascript" src="/js/annafest/common-13.0.29.js"></script>
<script type="text/javascript" src="/js/multisite/swiper/swiper-3.4.2-13.0.29.js"></script>
<script type="text/javascript" src="/js/annafest/membership-13.0.29.js"></script>
<script type="text/javascript" src="/js/annafest/jstorage-13.0.29.js"></script>
<script type="text/javascript" src="/js/multisite/lazyload/lazyload-13.0.29.js"></script>
<script type="text/javascript" src="/js/multisite/mediaproxy/mediaproxy-13.0.29.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- start:nbcropmark_traffective_ad_resize_event -->
<script type="text/javascript">
	document.addEventListener('trfSlotRendered', resizeAd);
	function resizeAd (event) {
		if (event.detail.placement !== null && (event.detail.placement == "Billboard" || event.detail.placement == "Billboard_Fotogalerie")) {
        	var billboard_size_full = "0px";
            if (event.detail.size !== null) {
            	var billboard_size = event.detail.size[1];
            	if (billboard_size > 0)
            		billboard_size_full = billboard_size + 20 + "px";
            }
        	if (billboard_size_full !== "110px") {
            	jQuery("#page_billboard").animate({         		
            		height: billboard_size_full
            	}, 1000);
        	}
    	}
    }
</script>
<!-- end:nbcropmark_traffective_ad_resize_event -->
<!-- start:nbcropmark_traffective_ad_initialize -->
<script type="text/javascript" 
	id="trfAdSetup"
	async
	data-traffectiveConf='
	{
        "targeting": 
	        [
	        	{
	        		"key":"zone",
	        		"values":null,
	        		"value":"localnews"
	        	}
	        	,{
	        		"key":"nbRegion",
	        		"values":null,
	        		"value":"nordbayern"
	        	}	        	
	        	,{
	        		"key":"nbThema",
	        		"values":null,
	        		"value":"lokalenachrichten_a"
	        	}
	        		        		,{
		        		"key":"content",
		        		"values":null,
		        		"value":"article"
	        		}
	        		        		        				        		,{
		        			"key":"Events",
		        					        				"values":null,
		        				"value":"Annafest"
		        					        		}
	        			        		        ],
	        "dfpOmsAdUrl" : "/5766/oms.nordbayern1.de/localnews",
	        "dfpAdUrl" : "/37132131/nordbayern.de/localnews"
	}' src="//cdntrf.com/trf_nordbayern.js">
</script>
<!-- end:nbcropmark_traffective_ad_initialize -->
<script type="text/javascript">
//<![CDATA[
    Shadowbox.init({
        overlayColor:'#808080',
        players: ["html","iframe"],
        handleOversize: "resize"
    });
//]]>
</script>
</head>
<body>
	<div id="smallView" class="smallView"></div>
  	<div id="bigView" class="bigView"></div>
    <script type="text/javascript">
  /* start:nbcropmark_szm_vars */
  var kennung = "nordbay";
  var frabo = "in";
  var ivw_cp = "Annafest_Homepage_lokalenachrichten_a";
  /* end:nbcropmark_szm_vars */
  /* start:nbcropmark_szm_vars_mobile */
  try {
  	if (jQuery('#tablet').is(':visible') || jQuery('#smartphone').is(':visible') || jQuery('#mobile').is(':visible') || jQuery('#smallView').is(':visible')) {
	  	kennung = "mobnordb";
		frabo = "mo";
	} else if(typeof isIframe !== undefined && (jQuery("#tablet",parent.document).is(':visible') || jQuery("#smartphone",parent.document).is(':visible') || jQuery("#mobile",parent.document).is(':visible') || jQuery("#smallView",parent.document).is(':visible'))){
		kennung = "mobnordb";
		frabo = "mo";
    }
  } catch (e)  {
    // Permission denied Error by parent.document
  }
  /* end:nbcropmark_szm_vars_mobile */
</script>
<!-- start:nbcropmark_szm -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":kennung,
    "cp":ivw_cp,
  	    "sv":frabo
  	    }
    iom.c(iam_data,1);
</script>
<!--/SZM VERSION="2.0" --> 
<!-- end:nbcropmark_szm -->
    <div id="page">
    		   					<div id="traffective-ad-Superbanner" style="display:none;" class="Superbanner"></div>
    	  			  	   		  			<div id="traffective-ad-Mobile_Pos1" style="display:none;" class="Mobile_Pos1"></div>
    	  			<div id="content">
			<header>
		    <div class="subnav">
	        <div class="power">
	        	<p>powered by</p>
	            <a href="http://www.nordbayern.de/"><span></span></a>
	        </div>
	        <br class="clear" />
	    </div>
        
    <div class="claim">
    	<figure>
    		        		<a href="/">
        	        	<img src="/img/annafest/logo.png" />
        	        		</a>
        	        </figure>
        <a class="smallView openMenu menu-toggle" data-fullscreen="menuMain"><i class="fa fa-bars"></i></a>
        <a href="https://www.facebook.com/events/372672619598777" target="_blank" title="unsere Facebook-Seite zum Annafest" class="smallView menu-toggleFB" ><i class="fa fa-facebook"></i></a>
        	    			<a href="/"><h1>Annafest 2018</h1></a>
	  	    </div>
	<!-- left and right Column Topmodul XL Animated -->
				<div class="fullscreenmenu">
			    	<nav class="menu menuMain off">
	    	    	<div class="centFull">
	            <a class="openMenu menu-toggle closeFull" data-fullscreen="menuMain"><i class="fa fa-remove"></i></a>
	            <ul>
	            		                	<li class="is-active hobo"><a href="/" title="Aktuelles">Aktuelles</a></li>
	                	                												    						  							  				                     <li class=" hobo"><a href="/informationen" title="Informationen">Informationen</a></li>
			                			            			        												    						  							  				                     <li class=" hobo"><a href="/programm-2018" title="Programm 2018">Programm 2018</a></li>
			                			            			        												    						  							  				                 <li class=" hobo"><a href="/keller-bier" title="Keller & Bier">Keller & Bier</a></li>
			                 <li class="hobo smallView"><a href="lageplan" title="Lageplan">Lageplan</a></li>
			                			            			        												    						  							  				                     <li class=" hobo"><a href="/impressionen" title="Impressionen">Impressionen</a></li>
			                			            			        									        									        									        												    						  							  				                     <li class=" remind hobo"><a href="/merkzettel" title="Ihr persönlicher Merkzettel"><i class="fa fa-bookmark"></i> Merkzettel</a></li>
			                			            			        									        									        	                	                	                <li class="wett">
	                	<div>
	                    		                    		<a href="/wetter" title="Wetter am Annafest">
	                    		                    	<i class="icon-sun"></i><span>30°C</span>
	                    		                    		</a>
	                    		                	</div>
	                </li>                    
	                <li class="facebook"><a href="https://www.facebook.com/events/372672619598777" target="_blank" title="unsere Facebook-Seite zum Annafest"><i class="fa fa-facebook"></i></a></li>
	            </ul>
	        </div>
	    </nav>
	</div>
    
    <div class="meetme smallView">
    	<a class="openMeet menu-toggle openMeetVer" data-fullscreen="menuMeet"><span>verabreden</span></a>
        <div class="fullscreenmenu">
            <div class="menuMeet off">
            	<div class="centFull share">
                    <a class="openMeet menu-toggle closeFull" data-fullscreen="menuMeet"><i class="fa fa-remove"></i></a>
                    <h5>Kellerauswahl:</h5>
                    <form name="gastroform">
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox1" type="checkbox" name="check" value="Stäffala-Keller" onclick="javascript:checkBoxValidate(1)">
                                <label for="Checkbox1"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox1">
                                <span>Stäffala-Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox2" type="checkbox" name="check" value="Rappen Keller" onclick="javascript:checkBoxValidate(2)">
                                <label for="Checkbox2"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox2">
                                <span>Rappen Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox3" type="checkbox" name="check" value="Hebendanz Keller" onclick="javascript:checkBoxValidate(3)">
                                <label for="Checkbox3"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox3">
                                <span>Hebendanz Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox4" type="checkbox" name="check" value="Eichhorn-Keller" onclick="javascript:checkBoxValidate(4)">
                                <label for="Checkbox4"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox4">
                                <span>Eichhorn-Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox5" type="checkbox" name="check" value="Greif-Keller" onclick="javascript:checkBoxValidate(5)">
                                <label for="Checkbox5"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox5">
                                <span>Greif-Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox6" type="checkbox" name="check" value="Schwanenkeller" onclick="javascript:checkBoxValidate(6)">
                                <label for="Checkbox6"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox6">
                                <span>Schwanenkeller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox7" type="checkbox" name="check" value="Schützenkeller Forchheim" onclick="javascript:checkBoxValidate(7)">
                                <label for="Checkbox7"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox7">
                                <span>Schützenkeller Forchheim</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox8" type="checkbox" name="check" value="Löwenbräu Keller Buttenheim" onclick="javascript:checkBoxValidate(8)">
                                <label for="Checkbox8"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox8">
                                <span>Löwenbräu Keller Buttenheim</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox9" type="checkbox" name="check" value="Schaufel-Keller (Löwenbräukeller)" onclick="javascript:checkBoxValidate(9)">
                                <label for="Checkbox9"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox9">
                                <span>Schaufel-Keller (Löwenbräukeller)</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox10" type="checkbox" name="check" value="Schindlerkeller" onclick="javascript:checkBoxValidate(10)">
                                <label for="Checkbox10"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox10">
                                <span>Schindlerkeller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox11" type="checkbox" name="check" value="Blümleins Keller" onclick="javascript:checkBoxValidate(11)">
                                <label for="Checkbox11"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox11">
                                <span>Blümleins Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox12" type="checkbox" name="check" value="Fässlakeller" onclick="javascript:checkBoxValidate(12)">
                                <label for="Checkbox12"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox12">
                                <span>Fässlakeller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox13" type="checkbox" name="check" value="Kaiser Keller" onclick="javascript:checkBoxValidate(13)">
                                <label for="Checkbox13"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox13">
                                <span>Kaiser Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox14" type="checkbox" name="check" value="Fritz-Schneider-Keller" onclick="javascript:checkBoxValidate(14)">
                                <label for="Checkbox14"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox14">
                                <span>Fritz-Schneider-Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox15" type="checkbox" name="check" value="Weiss-Tauben-Keller" onclick="javascript:checkBoxValidate(15)">
                                <label for="Checkbox15"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox15">
                                <span>Weiss-Tauben-Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox16" type="checkbox" name="check" value="Nürnberger Torkeller" onclick="javascript:checkBoxValidate(16)">
                                <label for="Checkbox16"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox16">
                                <span>Nürnberger Torkeller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox17" type="checkbox" name="check" value="Kronenkeller" onclick="javascript:checkBoxValidate(17)">
                                <label for="Checkbox17"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox17">
                                <span>Kronenkeller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox18" type="checkbox" name="check" value="Brauwastl- Keller" onclick="javascript:checkBoxValidate(18)">
                                <label for="Checkbox18"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox18">
                                <span>Brauwastl- Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox19" type="checkbox" name="check" value="Neder-Keller" onclick="javascript:checkBoxValidate(19)">
                                <label for="Checkbox19"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox19">
                                <span>Neder-Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox20" type="checkbox" name="check" value="Schlößla Keller" onclick="javascript:checkBoxValidate(20)">
                                <label for="Checkbox20"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox20">
                                <span>Schlößla Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox21" type="checkbox" name="check" value="Glocken-Keller" onclick="javascript:checkBoxValidate(21)">
                                <label for="Checkbox21"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox21">
                                <span>Glocken-Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox22" type="checkbox" name="check" value="Schäffbräukeller" onclick="javascript:checkBoxValidate(22)">
                                <label for="Checkbox22"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox22">
                                <span>Schäffbräukeller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox23" type="checkbox" name="check" value="Winterbauerkeller" onclick="javascript:checkBoxValidate(23)">
                                <label for="Checkbox23"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox23">
                                <span>Winterbauerkeller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox24" type="checkbox" name="check" value="Hofmannskeller" onclick="javascript:checkBoxValidate(24)">
                                <label for="Checkbox24"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox24">
                                <span>Hofmannskeller</span>
                            </label>
                        </div>
                                        <script language="JavaScript">
                        function checkBoxValidate(cb) {
                            var keller; 
                            var numBoxes = document.gastroform.elements.length;
                            for (j = 0; j < numBoxes ; j++) {
                                if (eval("document.gastroform.check[" + j + "].checked") == true) {
                                    document.gastroform.check[j].checked = false;
                                    if (j + 1 == cb) {
                                        document.gastroform.check[j].checked = true;
                                        keller = document.gastroform.check[j].value;
                                    }
                                }
                            }
                            jQuery("#twitterShare").attr("href","https://mobile.twitter.com/compose/tweet?status=Alladooch%20%23Annafest%20!%20Sehen%20wir%20uns%20auf%20dem%20%23"+encodeURI(keller)+"%3F%20www.annafest-forchheim.de");
                            jQuery("#whatsappShare").attr("href","whatsapp://send?text=Servus%2C%20ich%20bin%20auf%20dem%20Annafest.%20Treffen%20wir%20uns%20auf%20dem%20"+encodeURI(keller)+"%3F%20Liebe%20Gr%C3%BC%C3%9Fe!%20%20-%20powered%20by%20www.annafest-forchheim.de");
                            
                            var ua = navigator.userAgent.toLowerCase();
                            if (ua.indexOf("iphone") > -1 || ua.indexOf("ipad") > -1) {
                                jQuery("#smsShare").attr("href","sms:&body=Servus%2C%20ich%20bin%20auf%20dem%20Annafest.%20Treffen%20wir%20uns%20auf%20dem%20"+encodeURI(keller)+"%3F%20Liebe%20Gr%C3%BC%C3%9Fe!%20%20-%20powered%20by%20www.annafest-forchheim.de");
                            } else {
                                jQuery("#smsShare").attr("href","sms://0049?body=Servus%2C%20ich%20bin%20auf%20dem%20Annafest.%20Treffen%20wir%20uns%20auf%20dem%20"+encodeURI(keller)+"%3F%20Liebe%20Gr%C3%BC%C3%9Fe!%20%20-%20powered%20by%20www.annafest-forchheim.de");
                            }
                        }
                    </script>
                    </form>
                    <h5>Teilen mit:</h5>
                    <a id="twitterShare" class="shareTW" target="_blank" title="share with Twitter" href="https://mobile.twitter.com/compose/tweet?status=Alladooch%20%23Annafest%20!%20Wir%20sehen%20uns!%20www.annafest-forchheim.de">
                        <i class="fa fa-twitter"></i>
                        <p>Twitter</p>
                    </a>
                    <a id="facebookShare" class="shareFB" title="share with Facebook" href="https://www.facebook.com/dialog/share?app_id=1614812568735396&display=popup&href=http://www.annafest-forchheim.de/programm-2015&redirect_uri=http://www.annafest-forchheim.de/cm/2.7977/die-neuen-biere-kommen-gut-an-auf-dem-annafest-1.7868357">
                        <i class="fa fa-facebook"></i>
                        <p>Facebook</p>
                    </a>
                    <a id="whatsappShare" class="shareWA" title="share with WhatsApp" href="whatsapp://send?text=Servus%2C%20ich%20bin%20auf%20dem%20Annafest.%20Liebe%20Gr%C3%BC%C3%9Fe!%20%20-%20powered%20by%20www.annafest-forchheim.de">
                        <i class="fa fa-whatsapp"></i>
                        <p>WhatsApp</p>
                    </a>
                    <script>
                        var ua = navigator.userAgent.toLowerCase();
                        if (ua.indexOf("iphone") > -1 || ua.indexOf("ipad") > -1) {
                            document.write('<a id="smsShare" class="shareSMS" title="share with SMS" href="sms:&body=Servus%2C%20ich%20bin%20auf%20dem%20Annafest.%20Liebe%20Gr%C3%BC%C3%9Fe!"><i class="fa fa-keyboard-o"></i><p>SMS</p></a>');
                        } else {
                            document.write('<a id="smsShare" class="shareSMS" title="share with SMS" href="sms://0049?body=Servus%2C%20ich%20bin%20auf%20dem%20Annafest.%20Liebe%20Gr%C3%BC%C3%9Fe!"><i class="fa fa-keyboard-o"></i><p>SMS</p></a>');
                            }
                    </script>
                        
                    
                </div>
            </div>
        </div>
    </div>
	
	<br class="clear" />
</header>			<!-- contentBody -->
		    <div class="content">
	 				  		    		    		<article>
    <h1>
    	    		Die neuen Biere kommen gut an auf dem Annafest
    	                        	<span class="date">vor 1 Stunde</span>									
            </h1>
        	<p class="teaser">Große Vielfalt mit flüssigem Gold aus Pretzfeld und Kulmbach
</p>
        <br class="clear" />
    <!-- toolbar -->
			    <div class="toolbar">
	<p>Teile diesen Artikel mit deinen Freunden</p>
	<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.annafest-forchheim.de%2fdie-neuen-biere-kommen-gut-an-auf-dem-annafest-1.7868357%3frssPage=Rm9yY2hoZWlt"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/tweet?text=http%3a%2f%2fwww.annafest-forchheim.de%2fdie-neuen-biere-kommen-gut-an-auf-dem-annafest-1.7868357%3frssPage=Rm9yY2hoZWlt"><i class="fa fa-twitter"></i></a>
    <a href="whatsapp://send?text=Gefunden auf annafest-forchheim.de: http%3a%2f%2fwww.annafest-forchheim.de%2fdie-neuen-biere-kommen-gut-an-auf-dem-annafest-1.7868357%3frssPage=Rm9yY2hoZWlt" class="smallView"><i class="fa fa-whatsapp"></i></a>
                            <a href="/artikel-versenden?urltosend=aHR0cDovL3d3dy5hbm5hZmVzdC1mb3JjaGhlaW0uZGUvZGllLW5ldWVuLWJpZXJlLWtvbW1lbi1ndXQtYW4tYXVmLWRlbS1hbm5hZmVzdC0xLjc4NjgzNTc/cnNzUGFnZT1SbTl5WTJob1pXbHQ=&title=RGllIG5ldWVuIEJpZXJlIGtvbW1lbiBndXQgYW4gYXVmIGRlbSBBbm5hZmVzdA=="><i class="fa fa-paper-plane-o"></i></a>
    </div>	<!-- /toolbar -->
	
    <div class="artcon">
   		      	      		  		  		  	
      	      		  	                							<ul class="tabnav w33">
						  			<li class="tabsel"><a href="/die-neuen-biere-kommen-gut-an-auf-dem-annafest-1.7868357" title="zum Artikel">Artikel</a></li>
											  				    			<li><a href="/die-neuen-biere-kommen-gut-an-auf-dem-annafest-1.7868357?tabParam=comments" title="zu den Kommentaren">Kommentare</a></li>
		    				  				        		        	<li><a href="/annafest-auftakt-besucher-feiern-ausgelassen-auf-dem-kellerberg-1.7855730?type=article&article=1.7868357&gallery=1.7855730" title="zur Bildergalerie">Bildergalerie</a></li>
		     		    	</ul>
    	    			    		    <p>Auch im Kellerwald bleibt die Zeit nicht stehen. Das Gastrokarussell dreht sich — neues Personal und andere Biersorten sind die Folge. Wir haben uns auf einigen Kellern umgehört.</p>
		    									    		      		    		<div id="traffective-ad-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>
	      																												                    <figure class="pano">
        <script type="text/javascript">
            if (jQuery('#bigView').is(':visible'))
            	document.write('<a rel="shadowbox;player=inline;width=917;height=725;ivw=Annafest_Homepage_lokalenachrichten_a;kennung='+kennung+';frabo='+frabo+';channel=" title="" href="#inline-content-de.nordbayern.content.image.AspectedImagePolicy@7192deb7">');
        </script>
                        	    	    	    	    		    		    					<span id="42884408855121286_1589402084"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#42884408855121286_1589402084");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.7868397:1532445876/G20180724-171437_A72B2_img0.jpg?f=16%3A9&h=267&m=FIT&w=550&$p$f$h$m$w=da63ab3' width='550' alt='Die \"OHG Winterbauer\" kümmert sich um den gleichnamigen Keller. Teilhaber ist der Zeckerner Matthias Muß, der auf unserem Bild eine Maß Georgen-Bräu-Bier zapft.' style='' title='Die \"OHG Winterbauer\" kümmert sich um den gleichnamigen Keller. Teilhaber ist der Zeckerner Matthias Muß, der auf unserem Bild eine Maß Georgen-Bräu-Bier zapft.' class='lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	        <script type="text/javascript">
            if (jQuery('#bigView').is(':visible'))
            	document.write('</a>');
        </script>
        <figcaption>
            Die "OHG Winterbauer" kümmert sich um den gleichnamigen Keller. Teilhaber ist der Zeckerner Matthias Muß, der auf unserem Bild eine Maß Georgen-Bräu-Bier zapft.
            <script type="text/javascript">
            	if (jQuery('#bigView').is(':visible'))
                	document.write('<a rel="shadowbox;player=inline;width=917;height=725;ivw=Annafest_Homepage_lokalenachrichten_a;kennung='+kennung+';frabo='+frabo+';channel=" title="" class="nbArticlePicZoom" href="#inline-content-de.nordbayern.content.image.AspectedImagePolicy@7192deb7"></a>');
            </script>
            <span>
                                    © Julian Hörndlein
                            </span>
        </figcaption>
    </figure>
    <div id="inline-content-de.nordbayern.content.image.AspectedImagePolicy@7192deb7" class="hidden">
        <div class="nbZoombild">
                                    	    	    	    	    		    		    					<span id="42884408860974322_832398899"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#42884408860974322_832398899");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img src='http://images.nordbayern.de/image/contentid/policy:1.7868397:1532445876/G20180724-171437_A72B2_img0.jpg?f=4%3A3&h=675&m=FIT&w=900&$p$f$h$m$w=dae66d5' width='900' alt='Die \"OHG Winterbauer\" kümmert sich um den gleichnamigen Keller. Teilhaber ist der Zeckerner Matthias Muß, der auf unserem Bild eine Maß Georgen-Bräu-Bier zapft.' style='' title='Die \"OHG Winterbauer\" kümmert sich um den gleichnamigen Keller. Teilhaber ist der Zeckerner Matthias Muß, der auf unserem Bild eine Maß Georgen-Bräu-Bier zapft.' class='' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	            <div>
                <div class="nbZoombildHeadline">Die "OHG Winterbauer" kümmert sich um den gleichnamigen Keller. Teilhaber ist der Zeckerner Matthias Muß, der auf unserem Bild eine Maß Georgen-Bräu-Bier zapft.</div>
                <div class="nbZoombildHeadline">
                    <div class="nbFloatL">
                                                    Foto: Julian Hörndlein
                                            </div>
                    <br clear="all"/>
                </div>
            </div>
        </div>
    </div>
    				    															<p>
						  Am Schützenkeller herrscht reger Betrieb. Seit Kurzem hat der oberste aller Keller am Annafest einen neuen Pächter. Symeon Chatzigeorgiou und sein Team kümmern sich um das Wohl der Besucher. „Der erste Tag ist sehr gut gelaufen“, sagt Chatzigeorgiou, der den Keller erst am 13. Juli neu eröffnet hat.</p><p>Die Eröffnung beschreibt er als „Herkulesaufgabe“, bei der ihm vor allem das Ordnungsamt der Stadt und der Schützenverein geholfen hätten. Obwohl Chatzigeorgiou mit Mönchshof keine einheimische Biermarke anbietet, werde das Bier sehr gut angenommen. Das kommt auch im Gespräch mit den Kellerbesuchern zum Vorschein. Zum Bier gibt es kroatische Küche.</p><p>Etwas weiter den Berg hinab, am Stäffala-Keller, haben Susanne und Christian Cejpek ihr Bierangebot umgestellt. In den Vorjahren wurde an dem Keller immer Bier der Marke Wolfshöher ausgeschenkt. Außerhalb der Annafest-Zeit fahren sie jetzt aber zweigleisig: Es gibt Veldensteiner Rotbier und Simon Spezial. „Sieger ist eindeutig das Simon Spezial“, erklärt Susanne Cejpek. Am Annafest gibt es das Veldensteiner Festbier. „Damit sind die Leute zufrieden“, weiß Christian Cejpek.</p><p>
						</p>
		            															                <figure class="grid_20 alpha suffix_1 left">
        <script type="text/javascript">
            if (jQuery('#bigView').is(':visible'))
            	document.write('<a rel="shadowbox;player=inline;width=917;height=725;ivw=Annafest_Homepage_lokalenachrichten_a;kennung='+kennung+';frabo='+frabo+';channel=" title="" href="#inline-content-de.nordbayern.content.image.AspectedImagePolicy@39c2cebf">');
        </script>
                        	    	    	    	    		    		    					<span id="42884408878181831_1726392011"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#42884408878181831_1726392011");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.7868403:1532445412/G20180724-171507_A72B6_img0.jpg?m=FIT&w=280&$p$m$w=f6447a2' width='280' alt='Mit Pächter Symeon Chatzigeorgiou und seinem Team ist auf dem Schützenkeller neues Leben eingekehrt .' style='' title='Mit Pächter Symeon Chatzigeorgiou und seinem Team ist auf dem Schützenkeller neues Leben eingekehrt .' class='lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	        <script type="text/javascript">
            if (jQuery('#bigView').is(':visible'))
            	document.write('</a>');
        </script>
        <figcaption>
            Mit Pächter Symeon Chatzigeorgiou und seinem Team ist auf dem Schützenkeller neues Leben eingekehrt .
            <script type="text/javascript">
            	if (jQuery('#bigView').is(':visible'))
                	document.write('<a rel="shadowbox;player=inline;width=917;height=725;ivw=Annafest_Homepage_lokalenachrichten_a;kennung='+kennung+';frabo='+frabo+';channel=" title="" class="nbArticlePicZoom" href="#inline-content-de.nordbayern.content.image.AspectedImagePolicy@39c2cebf"></a>');
            </script>
            <span>
                                    © Julian Hörndlein
                            </span>
        </figcaption>
    </figure>
    <div id="inline-content-de.nordbayern.content.image.AspectedImagePolicy@39c2cebf" class="hidden">
        <div class="nbZoombild">
                                    	    	    	    	    		    		    					<span id="42884408884166949_1877382205"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#42884408884166949_1877382205");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img src='http://images.nordbayern.de/image/contentid/policy:1.7868403:1532445412/G20180724-171507_A72B6_img0.jpg?f=4%3A3&h=675&m=FIT&w=900&$p$f$h$m$w=f2b6968' width='900' alt='Mit Pächter Symeon Chatzigeorgiou und seinem Team ist auf dem Schützenkeller neues Leben eingekehrt .' style='' title='Mit Pächter Symeon Chatzigeorgiou und seinem Team ist auf dem Schützenkeller neues Leben eingekehrt .' class='' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	            <div>
                <div class="nbZoombildHeadline">Mit Pächter Symeon Chatzigeorgiou und seinem Team ist auf dem Schützenkeller neues Leben eingekehrt .</div>
                <div class="nbZoombildHeadline">
                    <div class="nbFloatL">
                                                    Foto: Julian Hörndlein
                                            </div>
                    <br clear="all"/>
                </div>
            </div>
        </div>
    </div>
    				    															<p>
						  Gegenüber vom Riesenrad gibt es in diesem Jahr eine weitere Neuheit: Den Ausschank der Brauerei Nikl, die sich um den Nürnberger Tor-Keller kümmert. „Wir hoffen, dass die Leute sich ein Bier holen und dann hier bleiben“, erläutert Braumeister Mike Schmitt. 16 Biertischgarnituren hat er zusätzlich aufgestellt. Für das Annafest hat er ein helles Festbier mit einem hohen Hopfenanteil gebraut, insgesamt 25 Hektoliter. „Ich habe es nur schwer abschätzen können“, sagt Schmitt mit Blick auf den Keller. Neben dem Festbier gibt es bei der Pretzfelder Brauerei auch ein Weizen. „Ab und zu bestellt mal jemand eins“, sagt Schmitt lachend.</p><p>Am Schlössla hat ebenfalls ein Pächterwechsel stattgefunden: Dort kümmert sich ab diesem Jahr Alina Bajric um die Bewirtung der Kundschaft. Sie hat den Keller an Stelle von Uwe Koschyk übernommen. Mit ihrem ersten Annafest-Auftakt ist Bajric zufrieden: „Ich fand’s gut. Die Band hat richtig Stimmung gemacht“, erklärt sie. Alina Bajric baut auch auf die Stammgäste des Kellers: „Es sind viele die sagen: Wir waren schon immer da!“ Gegen Regenwetter hat sie sich gesichert, Folien stehen den Besuchern zur Verfügung.</p><p>
						</p>
		            											    		    		<div class="slideshow">
    	<a href="/annafest-auftakt-besucher-feiern-ausgelassen-auf-dem-kellerberg-1.7855730?type=article&article=1.7868357&gallery=1.7855730">
        	<h4>Annafest-Auftakt: Besucher feiern ausgelassen auf dem Kellerberg</h4>
        	        		<figure>
        				    	    	    	    		    		    					<span id="42884408895464163_1478589377"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#42884408895464163_1478589377");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img src='http://images.nordbayern.de/image/contentid/policy:1.7855722:1532159261/G20180721-094624_A66EE_img18.jpg?f=4%3A3&h=284&m=FIT&w=378&$p$f$h$m$w=579453e' width='378' alt='Annafest2018' style='' title='Annafest2018' class='' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	        		</figure>
      		        		<figure>
        				    	    	    	    		    		    					<span id="42884408901536068_931479365"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#42884408901536068_931479365");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img src='http://images.nordbayern.de/image/contentid/policy:1.7855712:1532159260/G20180721-094624_A66EE_img8.jpg?f=4%3A3&h=284&m=FIT&w=378&$p$f$h$m$w=dc82860' width='378' alt='Annafest2018' style='' title='Annafest2018' class='' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	        		</figure>
      		        		<figure>
        				    	    	    	    		    		    					<span id="42884408906954488_1149472026"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#42884408906954488_1149472026");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img src='http://images.nordbayern.de/image/contentid/policy:1.7855723:1532159262/G20180721-094624_A66EE_img19.jpg?f=4%3A3&h=284&m=FIT&w=378&$p$f$h$m$w=3dcbf78' width='378' alt='Annafest2018' style='' title='Annafest2018' class='' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	        		</figure>
      		                        	<p>Nach dem Bieranstich am Freitagabend ging es auf dem Annafest erst so richtig los. Die Hampelshouseband heizte den Besuchern ein, das Bier floss reichlich und die Forchheimer starteten gut gelaunt ins erste Festwochenende.</p>
        	        </a>
    </div>
		            															<p>
						  Bei den unteren Kellern ist neues Leben in den Winterbauerkeller eingezogen. Der Pächter ist die Brauerei St. Georgen aus Buttenheim. Um den Betrieb auf dem Winterbauer sicherzustellen, hat sich jetzt die „Offene Handelsgesellschaft Winterbauer“ gegründet, bestehend aus Vanessa Muß und Matthias Muß aus Zeckern. Mit dem Annafest sind sie bisher zufrieden, nur beim Wetter sei am ersten Wochenende noch Luft nach oben gewesen, sagt Christian Muß, der ebenfalls auf dem Keller mithilft. Das hauseigene Bier wird von den Annafestgängern angenommen: „Unser Festbier ist sehr gut geworden“, ist sich Christian Muß sicher.&nbsp;
						</p>
		            										
                  
                      	  	  	  	<div id="comment-3636992">
	  	<a name="kommentare-start"></a>
	  	<div id="commentsForm-3636992">
			<script type="text/javascript">	
	    		jQuery().ready(function() {
			    	showInitComments3636992();     
	        	});
	    	</script>
	  	</div>
	  	<div id="commentsField-3636992" class="dis0"></div>
	  	<script type="text/javascript">
	  		//<![CDATA[
				function showComments3636992() {
			  	  	if (jQuery("#commentsField-3636992 .commentList").length == 0) {
			      		polopoly.comments.get('/die-neuen-biere-kommen-gut-an-auf-dem-annafest-1.7868357/7.3636992', 0, "#commentsField-3636992",
			      		function() {  
			 				jQuery("#commentsField-3636992").removeClass("dis0");
						 	jQuery("#commentsField-3636992").addClass("disBlock");
			           	});
			      	}
			    }
		    
			    function showInitComments3636992() {
			    	if (jQuery("#commentsField-3636992 .commentList").length == 0) {
			        	polopoly.comments.getWithCommentId('/die-neuen-biere-kommen-gut-an-auf-dem-annafest-1.7868357/7.3636992', 0, "#commentsField-3636992","","5","",
			          	function() {  
			 				jQuery("#commentsField-3636992").removeClass("dis0");
							jQuery("#commentsField-3636992").addClass("disBlock");
			            	if(new String().length > 0) {
			              	window.scrollTo(0, jQuery("#$commentId").offset().top);
			            	}
			          	});
		        	}
		      	}    
		    			    	jQuery("#show_comments-3636992").click(showComments3636992);
		    	jQuery("#comment_this_article-3636992").click(showComments3636992);
	    	//]]>
	  </script>
  </div>
            
      				  	    				<div id="traffective-ad-Footer_1" style="display:none;" class="Footer_1"></div>
    	  	    </div>
    <!-- /artcon -->
    
    <!-- weitere News -->
          		  	<!-- related articles -->
    <div class="container-left">
    	<div class="moreNews asiBox">
            <h6>Weitere Meldungen</h6>
            <ul>
            		  				  						<li>
  							<a href="/cheers-annafest-bier-besteht-den-englisch-test-1.7868400">
					            					            	<figure>
					              			    	    	    	    		    		    					<span id="42884408924339825_1349858915"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#42884408924339825_1349858915");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.7868441:1532445985/G20180724-172305_A72C6_img0.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=7979486' width='80' alt='Cheers! Annafest-Bier besteht den Englisch-Test' style='' title='Cheers! Annafest-Bier besteht den Englisch-Test' class='lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  						              	</figure>
					            					            					            	<span>Cheers! Annafest-Bier besteht den Englisch-Test
					            									          								            	<i class="fa fa-camera"></i>
							          						            	</span>
					                            			</a>
                		</li>
	  					  				  				  						<li>
  							<a href="/alles-fur-die-kids-der-annafest-dienstag-live-1.7865810">
					            					            	<figure>
					              			    	    	    	    		    		    					<span id="42884408933772583_2139937213"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#42884408933772583_2139937213");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.7867617:1532438568/37732970_2077162025944747_8075301581844643840_n.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=79213a0' width='80' alt='Alles für die Kids: Der Annafest-Dienstag live' style='' title='Alles für die Kids: Der Annafest-Dienstag live' class='lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  						              	</figure>
					            					            					            	<span>Alles für die Kids: Der Annafest-Dienstag live
					            									          						            	</span>
					                            			</a>
                		</li>
	  					  				  				  						<li>
  							<a href="/stimmen-sie-ab-wer-wird-miss-und-mister-annafest-2018-1.7866415">
					            					            	<figure>
					              			    	    	    	    		    		    					<span id="42884408942824580_193958096"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#42884408942824580_193958096");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.7866423:1532424905/annafest_aufmacher.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=f1c04ac' width='80' alt='Stimmen Sie ab: Wer wird Miss und Mister Annafest 2018?' style='' title='Stimmen Sie ab: Wer wird Miss und Mister Annafest 2018?' class='lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  						              	</figure>
					            					            					            	<span>Stimmen Sie ab: Wer wird Miss und Mister Annafest 2018?
					            									          						            	</span>
					                            			</a>
                		</li>
	  					  				  				  						<li>
  							<a href="/ein-lauer-sommerabend-im-kellerwald-der-annafest-montag-1.7861406">
					            					            	<figure>
					              			    	    	    	    		    		    					<span id="42884408949690447_179065730"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#42884408949690447_179065730");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.7863812:1532358523/37680010_2087236531307704_6210318342587154432_n.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=d86970d' width='80' alt='Ein lauer Sommerabend im Kellerwald: Der Annafest-Montag' style='' title='Ein lauer Sommerabend im Kellerwald: Der Annafest-Montag' class='lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  						              	</figure>
					            					            					            	<span>Ein lauer Sommerabend im Kellerwald: Der Annafest-Montag
					            									          								            	<i class="fa fa-camera"></i>
							          						            	</span>
					                            			</a>
                		</li>
	  					  				  				  						<li>
  							<a href="/grune-prominenz-erkundet-das-forchheimer-annafest-1.7864729">
					            					            	<figure>
					              			    	    	    	    		    		    					<span id="42884408956677531_1151951154"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#42884408956677531_1151951154");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.7864745:1532367133/Lisa%20Badum%20MdB%20am%20Annafest.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=4a8ff2e' width='80' alt='Grüne Prominenz erkundet das Forchheimer Annafest' style='' title='Grüne Prominenz erkundet das Forchheimer Annafest' class='lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  						              	</figure>
					            					            					            	<span>Grüne Prominenz erkundet das Forchheimer Annafest
					            									          						            	</span>
					                            			</a>
                		</li>
	  					  				  				  						<li>
  							<a href="/annafest-gottesdienst-im-verregneten-kellerwald-1.7864531">
					            					            	<figure>
					              			    	    	    	    		    		    					<span id="42884408963599703_1230494920"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#42884408963599703_1230494920");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.7864591:1532365172/G20180723-185400_A6E4E_img0.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=4487112' width='80' alt='Annafest-Gottesdienst im verregneten Kellerwald' style='' title='Annafest-Gottesdienst im verregneten Kellerwald' class='lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  						              	</figure>
					            					            					            	<span>Annafest-Gottesdienst im verregneten Kellerwald
					            									          								            	<i class="fa fa-camera"></i>
							          						            	</span>
					                            			</a>
                		</li>
	  					  				  				  						<li>
  							<a href="/annafest-hashtag-wollen-die-keller-ordentlich-rocken-1.7864440">
					            					            	<figure>
					              			    	    	    	    		    		    					<span id="42884408970364352_1099030875"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#42884408970364352_1099030875");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.7864477:1532364219/G20180723-184242_A6E42_img0.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=c0e701e' width='80' alt='Annafest: \"Hashtag\" wollen die Keller ordentlich rocken' style='' title='Annafest: \"Hashtag\" wollen die Keller ordentlich rocken' class='lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  						              	</figure>
					            					            					            	<span>Annafest: "Hashtag" wollen die Keller ordentlich rocken
					            									          								            	<i class="fa fa-camera"></i>
							          						            	</span>
					                            			</a>
                		</li>
	  					  				  				  						<li>
  							<a href="/kommt-ein-annafest-bus-nach-thuisbrunn-gibt-s-freibier-1.7864266">
					            					            	<figure>
					              			    	    	    	    		    		    					<span id="42884408977749688_1898135946"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#42884408977749688_1898135946");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.7864298:1532362839/G20180723-181917_A6E22_img0.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=1e3aa57' width='80' alt='Kommt ein Annafest-Bus nach Thuisbrunn...gibt’s Freibier!' style='' title='Kommt ein Annafest-Bus nach Thuisbrunn...gibt’s Freibier!' class='lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  						              	</figure>
					            					            					            	<span>Kommt ein Annafest-Bus nach Thuisbrunn...gibt’s Freibier!
					            									          								            	<i class="fa fa-camera"></i>
							          						            	</span>
					                            			</a>
                		</li>
	  					  			            </ul>
        </div>
    </div>
<!-- /related articles -->
	        <!-- /weitere News -->
    
        <!-- moved ContentAd -->
            <div class="container-left">
                <div class="moreNews asiBox">
                                        		    		      		      			      		<div id="traffective-ad-Rectangle_1" style="display:none;" class="Rectangle_1 "></div>
  						                </div>
            </div>
    <!-- /moved ContentAd -->
    </article>
	    					  	    	  			<br class="clear"><div id="traffective-ad-Mobile_Pos3" style="display:none;" class="Mobile_Pos3"></div>
    	  	</div>		    <!-- /contentBody -->
		    <footer>
	<h3>Annafest</h3>
	<div class="fo-l">
				    <div class="foopow">
		        <p>powered by</p>
		        <a href="http://www.nordbayern.de/" class="lofo" title="zu nordbayern.de"><span></span></a>
		    </div>
	    	    <ul>
	    		        	<li><a href="/service/links-1.4507929" alt="Links">Links</a></li>
	        	    		        	<li><a href="/service/kontakt-1.4507928" alt="Kontakt">Kontakt</a></li>
	        	        	        	<li><a href="/service/impressum-1.4507927" alt="Impressum">Impressum</a></li>
	        	        	        	<li><a href="/service/agb-1.4507926" alt="AGB">AGB</a></li>
	        	        	        	<li><a href="/service/datenschutzhinweis-1.4507925" alt="Datenschutzhinweis">Datenschutzhinweis</a></li>
	        	    </ul>    
	</div>
			<div class="fo-r">
		<p>
			<a href="/" title="Aktuelles">Aktuelles</a>
												<a href="/informationen" title="Informationen">Informationen</a>
																<a href="/programm-2018" title="Programm 2018">Programm 2018</a>
																<a href="/keller-bier" title="Keller & Bier">Keller & Bier</a>
																<a href="/impressionen" title="Impressionen">Impressionen</a>
																																					<a href="/merkzettel" title="Merkzettel">Merkzettel</a>
																							</p>
	</div>
</footer>			<script type="text/javascript" src="/js/multisite/fitvids/jquery.fitvids-13.0.29.js"></script>
<script>jQuery("#content").fitVids();</script>		</div>
			    		    		    		<div id="traffective-ad-WPSkyscraper" style="display:none;" class="WPSkyscraper"></div>
	    		<div id="traffective-ad-Skyscraper-parent"><div id="traffective-ad-Skyscraper" style="display:none;" class="Skyscraper"></div></div>
	    	    	  				    	  			<div id="traffective-ad-Interstitial_1" style="display:none;" class="Interstitial_1"></div>
    	  				<script type="text/javascript" src="//tag.aticdn.net/582425/smarttag.js"></script>
	<script type="text/javascript" src="/js/multisite/atinternet/atinternet-13.0.29.js"></script>
	<script type="text/javascript">
		if(typeof atInternetTag != "undefined") {
			atInternetTag.page.set({
									name: encodeURIComponent("Artikel: Die neuen Biere kommen gut an auf dem Annafest"),
								level2: level2Id("", true, false, false, false, false, false)
			});
			var view;
			if(jQuery('.smallView').is(':visible'))
			  	view="Mobilesite";
			else
			  	view="Website";
			atInternetTag.customVars.set({
				site: {
																							1:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								2:'[' + (('Events') ? encodeURIComponent('Events') : '') + ']',
																								3:'[' + (('Annafest') ? encodeURIComponent('Annafest') : '') + ']',
																								4:'[' + ((view) ? encodeURIComponent(view) : '') + ']',
																								5:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								6:'[' + (('Artikelseite') ? encodeURIComponent('Artikelseite') : '') + ']',
																								7:'[' + (('Forchheim') ? encodeURIComponent('Forchheim') : '') + ']',
																								8:'[' + (('Forchheim;') ? encodeURIComponent('Forchheim;') : '') + ']',
																								9:'[' + (('Die neuen Biere kommen gut an auf dem Annafest') ? encodeURIComponent('Die neuen Biere kommen gut an auf dem Annafest') : '') + ']',
																								10:'[' + (('Julian Hörndlein') ? encodeURIComponent('Julian Hörndlein') : '') + ']',
																								11:'[' + (('Nordbayerische Nachrichten Forchheim/Ebermannstadt') ? encodeURIComponent('Nordbayerische Nachrichten Forchheim/Ebermannstadt') : '') + ']',
																								12:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								13:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								14:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								15:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								16:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								17:'[' + (('CMS-Artikel') ? encodeURIComponent('CMS-Artikel') : '') + ']',
																								18:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								19:'[' + encodeURIComponent(document.location.href.split("//")[1]) + ']',
																								20:'[' + encodeURIComponent(document.referrer.split("//")[1]) + ']'	
															}
			});	
						atInternetTag.dispatch();
		}
	</script>
	</div>
			   					    	    	<div id="traffective-ad-OutOfPage" style="display:none;" class="OutOfPage"></div>
    	        	  	</body>
</html>