	
<!DOCTYPE html>
<html lang="de-DE">

<head profile="http://gmpg.org/xfn/11">
<title>Forchheim: M&uuml;ll-Entsorgung im Kellerwald zieht sich - annafest-forchheim.de</title>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width">
<meta http-equiv="content-language" content="de">
<meta name="Description" content="FORCHHEIM - Was bleibt &uuml;brig, wenn hunderttausende Menschen elf Tage lang an einem Ort zusammenkommen, um ordentlich zu feiern? Neben schweren K&ouml;pfen vor allem: tonnenweise Abfall. Darum ist im Kellerwald auch noch knapp anderthalb Wochen nach dem Annafest Gro&szlig;reinemachen angesagt." />
<meta name="Keywords" content="Forchheim, annafest-forchheim.de, regionale Schlagzeile, Annafest" />
<meta name="news_keywords" content="Forchheim, annafest-forchheim.de, regionale Schlagzeile, Annafest" />
<meta name="Author" content="nordbayern.de, Erlangen, Germany" />
<meta name="Copyright" content="nordbayern.de, Erlangen, Germany" />
<meta name="Email" content="info@nordbayern.de" />
<meta name="Robots" content="INDEX,FOLLOW" />
<meta name="google-site-verification" content="7Okm4j7bDwv_E8OHXl8QxQIFPbzpuIigR_sjw45uVEQ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="M&uuml;ll-Entsorgung im Kellerwald zieht sich" />
<meta property="og:description" content="FORCHHEIM - Was bleibt &uuml;brig, wenn hunderttausende Menschen elf Tage lang an einem Ort zusammenkommen, um ordentlich zu feiern? Neben schweren K&ouml;pfen vor allem: tonnenweise Abfall. Darum ist im Kellerwald auch noch knapp anderthalb Wochen nach dem Annafest Gro&szlig;reinemachen angesagt." />
<meta property="og:locale" content="de_DE" /> 
<meta property="og:url" content="http://www.annafest-forchheim.de/cm/2.7977/mull-entsorgung-im-kellerwald-zieht-sich-1.7929865" />
<meta property="og:image" content="http://images.nordbayern.de/image/contentid/policy:1.7932355:1533820759/image/G20180809-151820_AABFE_img0.jpg?f=16%3A9&h=320&m=FIT&w=600&$p$f$h$m$w=20dfd48"/>
<link rel="shortcut icon" href="/img/annafest/favicon16.ico"/>
<link rel="apple-touch-icon" href="/img/annafest/favicon16.ico" sizes="16x16" />
<link rel="apple-touch-icon" href="/img/annafest/favicon32.ico" sizes="32x32" />
<style>@font-face{font-family:'PT Serif';font-style:normal;font-weight:400;src:local('PT Serif'),local('PTSerif-Regular'),url('/font/annafest/ptserifregular-13.0.30.woff2')format('woff2'),url('/font/annafest/ptserifregular-13.0.30.woff')format('woff');}@font-face{font-family:'PT Serif';font-style:normal;font-weight:700;src:local('PT Serif Bold'),local('PTSerif-Bold'),url('/font/annafest/ptserifbold-13.0.30.woff2')format('woff2'),url('/font/annafest/ptserifbold-13.0.30.woff')format('woff');}@font-face{font-family:'Pathway Gothic One';font-style:normal;font-weight:400;src:local('Pathway Gothic One'),local('PathwayGothicOne-Regular'),url('/font/annafest/pathwaygothicone-13.0.30.woff2')format('woff2'),url('/font/annafest/pathwaygothicone-13.0.30.woff')format('woff');}</style>
<style>@font-face{font-family:"iconvault";src:url('/font/annafest/iconvault-forecastfont-13.0.30.eot');src:url('/font/annafest/iconvault-forecastfont-13.0.30.eot?#iefix')format("embedded-opentype"),url('/font/annafest/iconvault-forecastfont-13.0.30.woff')format("woff"),url('/font/annafest/iconvault-forecastfont-13.0.30.ttf')format("truetype"),url('/font/annafest/iconvault-forecastfont-13.0.30.svg#iconvault')format("svg");font-weight:normal;font-style:normal;}</style>
<style>@font-face{font-family:'FontAwesome';src:url('/font/annafest/fontawesome-webfont-13.0.30.eot?v=4.3.0');src:url('/font/annafest/fontawesome-webfont-13.0.30.eot?#iefix&v=4.3.0')format('embedded-opentype'),url('/font/annafest/fontawesome-webfont-13.0.30.woff2?v=4.3.0')format('woff2'),url('/font/annafest/fontawesome-webfont-13.0.30.woff?v=4.3.0')format('woff'),url('/font/annafest/fontawesome-webfont-13.0.30.ttf?v=4.3.0')format('truetype'),url('/font/annafest/fontawesome-webfont-13.0.30.svg?v=4.3.0#fontawesomeregular')format('svg');font-weight:normal;font-style:normal;}</style>	
<link rel="stylesheet" href="/css/annafest/complete-13.0.30.css">
<link rel="stylesheet" href="/css/annafest/font-awesome-13.0.30.css">
<script type="text/javascript" src="/js/annafest/modernizr-13.0.30.js"></script>
<script type="text/javascript" src="/js/annafest/jquery-1.9.0-13.0.30.js"></script>  
<script type="text/javascript" src="/js/annafest/shadowbox-13.0.30.js"></script> 
<script type="text/javascript" src="/js/annafest/common-13.0.30.js"></script>
<script type="text/javascript" src="/js/multisite/swiper/swiper-3.4.2-13.0.30.js"></script>
<script type="text/javascript" src="/js/annafest/membership-13.0.30.js"></script>
<script type="text/javascript" src="/js/annafest/jstorage-13.0.30.js"></script>
<script type="text/javascript" src="/js/multisite/lazyload/lazyload-13.0.30.js"></script>
<script type="text/javascript" src="/js/multisite/mediaproxy/mediaproxy-13.0.30.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- start:nbcropmark_traffective_ad_resize_event -->
<script type="text/javascript">
	document.addEventListener('trfSlotRendered', resizeAd);
	function resizeAd (event) {
		if (event.detail.placement !== null && (event.detail.placement == "Billboard" || event.detail.placement == "Billboard_Fotogalerie")) {
        	var billboard_size_full = "0px";
            if (event.detail.size !== null) {
            	var billboard_size = event.detail.size[1];
            	if (billboard_size > 0)
            		billboard_size_full = billboard_size + 20 + "px";
            }
        	if (billboard_size_full !== "110px") {
            	jQuery("#page_billboard").animate({         		
            		height: billboard_size_full
            	}, 1000);
        	}
    	}
    }
</script>
<!-- end:nbcropmark_traffective_ad_resize_event -->
<!-- start:nbcropmark_traffective_ad_initialize -->
<script type="text/javascript" 
	id="trfAdSetup"
	async
	data-traffectiveConf='
	{
        "targeting": 
	        [
	        	{
	        		"key":"zone",
	        		"values":null,
	        		"value":"entertainment"
	        	}
	        	,{
	        		"key":"nbRegion",
	        		"values":null,
	        		"value":"nordbayern"
	        	}	        	
	        	,{
	        		"key":"nbThema",
	        		"values":null,
	        		"value":"annafest"
	        	}
	        		        		,{
		        		"key":"content",
		        		"values":null,
		        		"value":"article"
	        		}
	        		        		        				        		,{
		        			"key":"Events",
		        					        				"values":null,
		        				"value":"Annafest"
		        					        		}
	        			        		        ],
	        "dfpOmsAdUrl" : "/5766/oms.nordbayern1.de/entertainment",
	        "dfpAdUrl" : "/37132131/nordbayern.de/entertainment"
	}' src="//cdntrf.com/trf_nordbayern.js">
</script>
<!-- end:nbcropmark_traffective_ad_initialize -->
<script type="text/javascript">
//<![CDATA[
    Shadowbox.init({
        overlayColor:'#808080',
        players: ["html","iframe"],
        handleOversize: "resize"
    });
//]]>
</script>
</head>
<body>
	<div id="smallView" class="smallView"></div>
  	<div id="bigView" class="bigView"></div>
    <script type="text/javascript">
  /* start:nbcropmark_szm_vars */
  var kennung = "nordbay";
  var frabo = "in";
  var ivw_cp = "Annafest_Homepage";
  /* end:nbcropmark_szm_vars */
  /* start:nbcropmark_szm_vars_mobile */
  try {
  	if (jQuery('#tablet').is(':visible') || jQuery('#smartphone').is(':visible') || jQuery('#mobile').is(':visible') || jQuery('#smallView').is(':visible')) {
	  	kennung = "mobnordb";
		frabo = "mo";
	} else if(typeof isIframe !== undefined && (jQuery("#tablet",parent.document).is(':visible') || jQuery("#smartphone",parent.document).is(':visible') || jQuery("#mobile",parent.document).is(':visible') || jQuery("#smallView",parent.document).is(':visible'))){
		kennung = "mobnordb";
		frabo = "mo";
    }
  } catch (e)  {
    // Permission denied Error by parent.document
  }
  /* end:nbcropmark_szm_vars_mobile */
</script>
<!-- start:nbcropmark_szm -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":kennung,
    "cp":ivw_cp,
  	    "sv":"ke"
  	    }
    iom.c(iam_data,1);
</script>
<!--/SZM VERSION="2.0" --> 
<!-- end:nbcropmark_szm -->
    <div id="page">
    		   					<div id="traffective-ad-Superbanner" style="display:none;" class="Superbanner"></div>
    	  			  	   		  			<div id="traffective-ad-Mobile_Pos1" style="display:none;" class="Mobile_Pos1"></div>
    	  			<div id="content">
			<header>
		    <div class="subnav">
	        <div class="power">
	        	<p>powered by</p>
	            <a href="http://www.nordbayern.de/"><span></span></a>
	        </div>
	        <br class="clear" />
	    </div>
        
    <div class="claim">
    	<figure>
    		        		<a href="/">
        	        	<img src="/img/annafest/logo.png" />
        	        		</a>
        	        </figure>
        <a class="smallView openMenu menu-toggle" data-fullscreen="menuMain"><i class="fa fa-bars"></i></a>
        <a href="https://www.facebook.com/events/372672619598777" target="_blank" title="unsere Facebook-Seite zum Annafest" class="smallView menu-toggleFB" ><i class="fa fa-facebook"></i></a>
        	    			<a href="/"><h1>Annafest 2018</h1></a>
	  	    </div>
	<!-- left and right Column Topmodul XL Animated -->
				<div class="fullscreenmenu">
			    	<nav class="menu menuMain off">
	    	    	<div class="centFull">
	            <a class="openMenu menu-toggle closeFull" data-fullscreen="menuMain"><i class="fa fa-remove"></i></a>
	            <ul>
	            		                	<li class="is-active hobo"><a href="/" title="Aktuelles">Aktuelles</a></li>
	                	                												    						  							  				                     <li class=" hobo"><a href="/informationen" title="Informationen">Informationen</a></li>
			                			            			        												    						  							  				                     <li class=" hobo"><a href="/programm-2018" title="Programm 2018">Programm 2018</a></li>
			                			            			        												    						  							  				                 <li class=" hobo"><a href="/keller-bier" title="Keller & Bier">Keller & Bier</a></li>
			                 <li class="hobo smallView"><a href="lageplan" title="Lageplan">Lageplan</a></li>
			                			            			        												    						  							  				                     <li class=" hobo"><a href="/impressionen" title="Impressionen">Impressionen</a></li>
			                			            			        									        									        									        												    						  							  				                     <li class=" remind hobo"><a href="/merkzettel" title="Ihr persönlicher Merkzettel"><i class="fa fa-bookmark"></i> Merkzettel</a></li>
			                			            			        									        									        	                	                	                <li class="wett">
	                	<div>
	                    		                    		<a href="/wetter" title="Wetter am Annafest">
	                    		                    	<i class="icon-sun"></i><span>33°C</span>
	                    		                    		</a>
	                    		                	</div>
	                </li>                    
	                <li class="facebook"><a href="https://www.facebook.com/events/372672619598777" target="_blank" title="unsere Facebook-Seite zum Annafest"><i class="fa fa-facebook"></i></a></li>
	            </ul>
	        </div>
	    </nav>
	</div>
    
    <div class="meetme smallView">
    	<a class="openMeet menu-toggle openMeetVer" data-fullscreen="menuMeet"><span>verabreden</span></a>
        <div class="fullscreenmenu">
            <div class="menuMeet off">
            	<div class="centFull share">
                    <a class="openMeet menu-toggle closeFull" data-fullscreen="menuMeet"><i class="fa fa-remove"></i></a>
                    <h5>Kellerauswahl:</h5>
                    <form name="gastroform">
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox1" type="checkbox" name="check" value="Stäffala-Keller" onclick="javascript:checkBoxValidate(1)">
                                <label for="Checkbox1"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox1">
                                <span>Stäffala-Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox2" type="checkbox" name="check" value="Rappen Keller" onclick="javascript:checkBoxValidate(2)">
                                <label for="Checkbox2"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox2">
                                <span>Rappen Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox3" type="checkbox" name="check" value="Hebendanz Keller" onclick="javascript:checkBoxValidate(3)">
                                <label for="Checkbox3"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox3">
                                <span>Hebendanz Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox4" type="checkbox" name="check" value="Eichhorn-Keller" onclick="javascript:checkBoxValidate(4)">
                                <label for="Checkbox4"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox4">
                                <span>Eichhorn-Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox5" type="checkbox" name="check" value="Greif-Keller" onclick="javascript:checkBoxValidate(5)">
                                <label for="Checkbox5"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox5">
                                <span>Greif-Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox6" type="checkbox" name="check" value="Schwanenkeller" onclick="javascript:checkBoxValidate(6)">
                                <label for="Checkbox6"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox6">
                                <span>Schwanenkeller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox7" type="checkbox" name="check" value="Schützenkeller Forchheim" onclick="javascript:checkBoxValidate(7)">
                                <label for="Checkbox7"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox7">
                                <span>Schützenkeller Forchheim</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox8" type="checkbox" name="check" value="Löwenbräu Keller Buttenheim" onclick="javascript:checkBoxValidate(8)">
                                <label for="Checkbox8"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox8">
                                <span>Löwenbräu Keller Buttenheim</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox9" type="checkbox" name="check" value="Schaufel-Keller (Löwenbräukeller)" onclick="javascript:checkBoxValidate(9)">
                                <label for="Checkbox9"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox9">
                                <span>Schaufel-Keller (Löwenbräukeller)</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox10" type="checkbox" name="check" value="Schindlerkeller" onclick="javascript:checkBoxValidate(10)">
                                <label for="Checkbox10"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox10">
                                <span>Schindlerkeller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox11" type="checkbox" name="check" value="Blümleins Keller" onclick="javascript:checkBoxValidate(11)">
                                <label for="Checkbox11"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox11">
                                <span>Blümleins Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox12" type="checkbox" name="check" value="Fässlakeller" onclick="javascript:checkBoxValidate(12)">
                                <label for="Checkbox12"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox12">
                                <span>Fässlakeller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox13" type="checkbox" name="check" value="Kaiser Keller" onclick="javascript:checkBoxValidate(13)">
                                <label for="Checkbox13"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox13">
                                <span>Kaiser Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox14" type="checkbox" name="check" value="Fritz-Schneider-Keller" onclick="javascript:checkBoxValidate(14)">
                                <label for="Checkbox14"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox14">
                                <span>Fritz-Schneider-Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox15" type="checkbox" name="check" value="Weiss-Tauben-Keller" onclick="javascript:checkBoxValidate(15)">
                                <label for="Checkbox15"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox15">
                                <span>Weiss-Tauben-Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox16" type="checkbox" name="check" value="Nürnberger Torkeller" onclick="javascript:checkBoxValidate(16)">
                                <label for="Checkbox16"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox16">
                                <span>Nürnberger Torkeller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox17" type="checkbox" name="check" value="Kronenkeller" onclick="javascript:checkBoxValidate(17)">
                                <label for="Checkbox17"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox17">
                                <span>Kronenkeller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox18" type="checkbox" name="check" value="Neder-Keller" onclick="javascript:checkBoxValidate(18)">
                                <label for="Checkbox18"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox18">
                                <span>Neder-Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox19" type="checkbox" name="check" value="Schlößla Keller" onclick="javascript:checkBoxValidate(19)">
                                <label for="Checkbox19"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox19">
                                <span>Schlößla Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox20" type="checkbox" name="check" value="Glocken-Keller" onclick="javascript:checkBoxValidate(20)">
                                <label for="Checkbox20"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox20">
                                <span>Glocken-Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox21" type="checkbox" name="check" value="Schäffbräukeller" onclick="javascript:checkBoxValidate(21)">
                                <label for="Checkbox21"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox21">
                                <span>Schäffbräukeller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox22" type="checkbox" name="check" value="Winterbauerkeller" onclick="javascript:checkBoxValidate(22)">
                                <label for="Checkbox22"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox22">
                                <span>Winterbauerkeller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox23" type="checkbox" name="check" value="Brauwastl- Keller" onclick="javascript:checkBoxValidate(23)">
                                <label for="Checkbox23"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox23">
                                <span>Brauwastl- Keller</span>
                            </label>
                        </div>
                                            <div class="FromItemCheckboxCon">
                            <div class="FromItemCheckbox">
                                <input id="Checkbox24" type="checkbox" name="check" value="Hofmannskeller" onclick="javascript:checkBoxValidate(24)">
                                <label for="Checkbox24"></label>
                            </div>
                            <label class="FromItemCheckboxLabel" for="Checkbox24">
                                <span>Hofmannskeller</span>
                            </label>
                        </div>
                                        <script language="JavaScript">
                        function checkBoxValidate(cb) {
                            var keller; 
                            var numBoxes = document.gastroform.elements.length;
                            for (j = 0; j < numBoxes ; j++) {
                                if (eval("document.gastroform.check[" + j + "].checked") == true) {
                                    document.gastroform.check[j].checked = false;
                                    if (j + 1 == cb) {
                                        document.gastroform.check[j].checked = true;
                                        keller = document.gastroform.check[j].value;
                                    }
                                }
                            }
                            jQuery("#twitterShare").attr("href","https://mobile.twitter.com/compose/tweet?status=Alladooch%20%23Annafest%20!%20Sehen%20wir%20uns%20auf%20dem%20%23"+encodeURI(keller)+"%3F%20www.annafest-forchheim.de");
                            jQuery("#whatsappShare").attr("href","whatsapp://send?text=Servus%2C%20ich%20bin%20auf%20dem%20Annafest.%20Treffen%20wir%20uns%20auf%20dem%20"+encodeURI(keller)+"%3F%20Liebe%20Gr%C3%BC%C3%9Fe!%20%20-%20powered%20by%20www.annafest-forchheim.de");
                            
                            var ua = navigator.userAgent.toLowerCase();
                            if (ua.indexOf("iphone") > -1 || ua.indexOf("ipad") > -1) {
                                jQuery("#smsShare").attr("href","sms:&body=Servus%2C%20ich%20bin%20auf%20dem%20Annafest.%20Treffen%20wir%20uns%20auf%20dem%20"+encodeURI(keller)+"%3F%20Liebe%20Gr%C3%BC%C3%9Fe!%20%20-%20powered%20by%20www.annafest-forchheim.de");
                            } else {
                                jQuery("#smsShare").attr("href","sms://0049?body=Servus%2C%20ich%20bin%20auf%20dem%20Annafest.%20Treffen%20wir%20uns%20auf%20dem%20"+encodeURI(keller)+"%3F%20Liebe%20Gr%C3%BC%C3%9Fe!%20%20-%20powered%20by%20www.annafest-forchheim.de");
                            }
                        }
                    </script>
                    </form>
                    <h5>Teilen mit:</h5>
                    <a id="twitterShare" class="shareTW" target="_blank" title="share with Twitter" href="https://mobile.twitter.com/compose/tweet?status=Alladooch%20%23Annafest%20!%20Wir%20sehen%20uns!%20www.annafest-forchheim.de">
                        <i class="fa fa-twitter"></i>
                        <p>Twitter</p>
                    </a>
                    <a id="facebookShare" class="shareFB" title="share with Facebook" href="https://www.facebook.com/dialog/share?app_id=1614812568735396&display=popup&href=http://www.annafest-forchheim.de/programm-2015&redirect_uri=http://www.annafest-forchheim.de/cm/2.7977/mull-entsorgung-im-kellerwald-zieht-sich-1.7929865">
                        <i class="fa fa-facebook"></i>
                        <p>Facebook</p>
                    </a>
                    <a id="whatsappShare" class="shareWA" title="share with WhatsApp" href="whatsapp://send?text=Servus%2C%20ich%20bin%20auf%20dem%20Annafest.%20Liebe%20Gr%C3%BC%C3%9Fe!%20%20-%20powered%20by%20www.annafest-forchheim.de">
                        <i class="fa fa-whatsapp"></i>
                        <p>WhatsApp</p>
                    </a>
                    <script>
                        var ua = navigator.userAgent.toLowerCase();
                        if (ua.indexOf("iphone") > -1 || ua.indexOf("ipad") > -1) {
                            document.write('<a id="smsShare" class="shareSMS" title="share with SMS" href="sms:&body=Servus%2C%20ich%20bin%20auf%20dem%20Annafest.%20Liebe%20Gr%C3%BC%C3%9Fe!"><i class="fa fa-keyboard-o"></i><p>SMS</p></a>');
                        } else {
                            document.write('<a id="smsShare" class="shareSMS" title="share with SMS" href="sms://0049?body=Servus%2C%20ich%20bin%20auf%20dem%20Annafest.%20Liebe%20Gr%C3%BC%C3%9Fe!"><i class="fa fa-keyboard-o"></i><p>SMS</p></a>');
                            }
                    </script>
                        
                    
                </div>
            </div>
        </div>
    </div>
	
	<br class="clear" />
</header>			<!-- contentBody -->
		    <div class="content">
	 				  		    		    		<article>
    <h1>
    	    		Müll-Entsorgung im Kellerwald zieht sich
    	                        	<span class="date">vor 36 Minuten</span>									
            </h1>
        	<p class="teaser">Nach dem Annafest hat es der Bauhof mit vielen Tonnen Abfall zu zun</p>
        <br class="clear" />
    <!-- toolbar -->
			    <div class="toolbar">
	<p>Teile diesen Artikel mit deinen Freunden</p>
	<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.annafest-forchheim.de%2fmull-entsorgung-im-kellerwald-zieht-sich-1.7929865%3frssPage=Rm9yY2hoZWlt"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/tweet?text=http%3a%2f%2fwww.annafest-forchheim.de%2fmull-entsorgung-im-kellerwald-zieht-sich-1.7929865%3frssPage=Rm9yY2hoZWlt"><i class="fa fa-twitter"></i></a>
    <a href="whatsapp://send?text=Gefunden auf annafest-forchheim.de: http%3a%2f%2fwww.annafest-forchheim.de%2fmull-entsorgung-im-kellerwald-zieht-sich-1.7929865%3frssPage=Rm9yY2hoZWlt" class="smallView"><i class="fa fa-whatsapp"></i></a>
                            <a href="/artikel-versenden?urltosend=aHR0cDovL3d3dy5hbm5hZmVzdC1mb3JjaGhlaW0uZGUvbXVsbC1lbnRzb3JndW5nLWltLWtlbGxlcndhbGQtemllaHQtc2ljaC0xLjc5Mjk4NjU/cnNzUGFnZT1SbTl5WTJob1pXbHQ=&title=TcO8bGwtRW50c29yZ3VuZyBpbSBLZWxsZXJ3YWxkIHppZWh0IHNpY2g="><i class="fa fa-paper-plane-o"></i></a>
    </div>	<!-- /toolbar -->
	
    <div class="artcon">
   		      	      		  		  		  	
      	      		  	                							<ul class="tabnav w33">
						  			<li class="tabsel"><a href="/mull-entsorgung-im-kellerwald-zieht-sich-1.7929865" title="zum Artikel">Artikel</a></li>
											  				    			<li><a href="/mull-entsorgung-im-kellerwald-zieht-sich-1.7929865?tabParam=comments" title="zu den Kommentaren">Kommentare</a></li>
		    				  				        		        	<li><a href="/best-of-annafest-2018-die-schonsten-momente-im-kellerwald-1.7932393?type=article&article=1.7929865&gallery=1.7932393" title="zur Bildergalerie">Bildergalerie</a></li>
		     		    	</ul>
    	    			    		    <p>Was bleibt übrig, wenn hunderttausende Menschen elf Tage lang an einem Ort zusammenkommen, um ordentlich zu feiern? Neben schweren Köpfen vor allem: tonnenweise Abfall. Darum ist im Kellerwald auch noch knapp anderthalb Wochen nach dem Annafest Großreinemachen angesagt.</p>
		    									    		      		    		<div id="traffective-ad-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>
	      																												                    <figure class="pano">
        <script type="text/javascript">
            if (jQuery('#bigView').is(':visible'))
            	document.write('<a rel="shadowbox;player=inline;width=917;height=725;ivw=Annafest_Homepage;kennung='+kennung+';frabo='+frabo+';channel=" title="" href="#inline-content-de.nordbayern.content.image.AspectedImagePolicy@521d4e3">');
        </script>
                        	    	    	    	    		    		    					<span id="44427885246669755_1228790893"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#44427885246669755_1228790893");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.7932355:1533820759/image/G20180809-151820_AABFE_img0.jpg?f=16%3A9&h=267&m=FIT&w=550&$p$f$h$m$w=09ac1c6' width='550' alt='Achtlos weggeworfene Flaschen und sonstiger Unrat im Wald sind nach dem Volksfest kein seltener Anblick. (Symbolfoto)' style='' title='Achtlos weggeworfene Flaschen und sonstiger Unrat im Wald sind nach dem Volksfest kein seltener Anblick. (Symbolfoto)' class='lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	        <script type="text/javascript">
            if (jQuery('#bigView').is(':visible'))
            	document.write('</a>');
        </script>
        <figcaption>
            Achtlos weggeworfene Flaschen und sonstiger Unrat im Wald sind nach dem Volksfest kein seltener Anblick. (Symbolfoto)
            <script type="text/javascript">
            	if (jQuery('#bigView').is(':visible'))
                	document.write('<a rel="shadowbox;player=inline;width=917;height=725;ivw=Annafest_Homepage;kennung='+kennung+';frabo='+frabo+';channel=" title="" class="nbArticlePicZoom" href="#inline-content-de.nordbayern.content.image.AspectedImagePolicy@521d4e3"></a>');
            </script>
            <span>
                                    © Mark Johnston
                            </span>
        </figcaption>
    </figure>
    <div id="inline-content-de.nordbayern.content.image.AspectedImagePolicy@521d4e3" class="hidden">
        <div class="nbZoombild">
                                    	    	    	    	    		    		    					<span id="44427885252218607_933419436"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#44427885252218607_933419436");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img src='http://images.nordbayern.de/image/contentid/policy:1.7932355:1533820759/image/G20180809-151820_AABFE_img0.jpg?f=4%3A3&h=675&m=FIT&w=900&$p$f$h$m$w=63f7836' width='900' alt='Achtlos weggeworfene Flaschen und sonstiger Unrat im Wald sind nach dem Volksfest kein seltener Anblick. (Symbolfoto)' style='' title='Achtlos weggeworfene Flaschen und sonstiger Unrat im Wald sind nach dem Volksfest kein seltener Anblick. (Symbolfoto)' class='' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	            <div>
                <div class="nbZoombildHeadline">Achtlos weggeworfene Flaschen und sonstiger Unrat im Wald sind nach dem Volksfest kein seltener Anblick. (Symbolfoto)</div>
                <div class="nbZoombildHeadline">
                    <div class="nbFloatL">
                                                    Foto: Mark Johnston
                                            </div>
                    <br clear="all"/>
                </div>
            </div>
        </div>
    </div>
    				    															<p>
						  "Was man in der Nähe der Laufwege, abseits der Straßen vorfindet, ist echt scheußlich", schreibt eine NN-Leserin in einer Mail, die auch mehrere Fotos enthält. Darauf zu sehen sind: leere Bier- und Schnapsflaschen, dreckige Servietten und Taschentücher, "benutzte" Klopapier-Reste und Slipeinlagen, (menschliche) Exkremente, Erbrochenes. Unschöne Schnappschüsse, die von der Anwohner wenige Tage nach dem Annafest beim Spazierengehen im Kellerwald geschossen wurden.</p><p>"Sollte anhand der beigefügten Bilder die Diskussion über die Aufstellung von mobilen Toiletten für die Heimgänger doch noch einmal geführt werden?", fragt die Leserin. Und weiter: "Auf jeden Fall wäre es sehr schön, wenn die städtische Reinigung den Wald und die Wege zeitnah säubern könnte."</p><p>
						</p>
		            											    		    		<div class="slideshow">
    	<a href="/best-of-annafest-2018-die-schonsten-momente-im-kellerwald-1.7932393?type=article&article=1.7929865&gallery=1.7932393">
        	<h4>Best of Annafest 2018: Die schönsten Momente im Kellerwald</h4>
        	                        	<p>Elf Tagen Trubel im Kellerwald und Ausnahmezustand in der Stadt: Das 178. Annafest Geschichte. In unserer Foto-Auswahl aus allen Festtagen lässt sich hervorragend in den Annafest-Momenten 2018 schwelgen. </p>
        	        </a>
    </div>
		            															<p>
						  Der Vorschlag, Dixi-Klos während des Volksfestes aufzustellen, ist seit Jahren ein Thema in Forchheim. Wie berichtet, hatte zuletzt die FW-Fraktion einen entsprechenden Antrag im Stadtrat gestellt – allerdings erst wenige Tage vor dem diesjährigen Annafest. Für die Stadtverwaltung zu knapp, um eine solche Maßnahme noch rechtzeitig umsetzen zu können. Oberbürgermeister Uwe Kirschstein (SPD) versprach allerdings, den Antrag mit Blick aufs Annafest 2019 prüfen zu lassen.</p><p>Und wie gehen die Aufräumarbeiten voran? "Die laufen", sagt Ferdinand Drummer vom Ordnungsamt Forchheim, "aber das geht natürlich nicht von heute auf morgen". Üblicherweise bräuchten die Mitarbeiter des städtischen Bauhofs "ein bis zwei Wochen" bis die Hinterlassenschaften achtloser Festbesucher im Kellerwald eingesammelt und zur Mülldeponie abtransportiert werden.</p><p>
						</p>
		            											    		    		<div class="slideshow">
    	<a href="/sie-haben-abgestimmt-die-miss-annafest-2018-steht-fest-1.7895686?type=article&article=1.7929865&gallery=1.7932393">
        	<h4>Sie haben abgestimmt: Die Miss Annafest 2018 steht fest!</h4>
        	        		<figure>
        				    	    	    	    		    		    					<span id="44427885262550539_693178875"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#44427885262550539_693178875");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img src='http://images.nordbayern.de/image/contentid/policy:1.7866063:1532421042/weid_anna.jpg?f=4%3A3&h=284&m=FIT&w=378&$p$f$h$m$w=46220ff' width='378' alt='Miss und Mister Annafest 2018' style='' title='Miss und Mister Annafest 2018' class='' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	        		</figure>
      		        		<figure>
        				    	    	    	    		    		    					<span id="44427885268381363_2099526485"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#44427885268381363_2099526485");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img src='http://images.nordbayern.de/image/contentid/policy:1.7866070:1532421138/siebenhaar_viola.jpg?f=4%3A3&h=284&m=FIT&w=378&$p$f$h$m$w=d4ebe4c' width='378' alt='Miss und Mister Annafest 2018' style='' title='Miss und Mister Annafest 2018' class='' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	        		</figure>
      		        		<figure>
        				    	    	    	    		    		    					<span id="44427885273549036_726156254"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#44427885273549036_726156254");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img src='http://images.nordbayern.de/image/contentid/policy:1.7866039:1532420923/ziegler_alisa.jpg?f=4%3A3&h=284&m=FIT&w=378&$p$f$h$m$w=c2af767' width='378' alt='Miss und Mister Annafest 2018' style='' title='Miss und Mister Annafest 2018' class='' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	        		</figure>
      		                        	<p>14 Mädels haben sich im Forchheimer Kellerwald fotografieren lassen - mit nur einem Ziel: Sie wollten Miss Annafest 2018 werden! Unsere User haben abgestimmt und eine glückliche Gewinnerin auserkoren, die ein Preisgeld von 250 Euro erhält.</p>
        	        </a>
    </div>
		            															<p>
						  Gleich unterhalb des Geländes, an der Lichteneiche, öffnet das Ordnungsamt zudem einen alten, eingezäunten Wertstoffhof, der nur noch während des Annafestes vom Forchheimer Entsorgungsunternehmen Fritsche betrieben wird. Angedacht ist dieser provisorische Wertstoffhof eigentlich nur für den anfallenden Müll von Kellerwirten und Fahrgeschäft-Betreibern, die ihre Abfälle dort zu bestimmten Öffnungszeiten am Mittwoch vor, bis zum Mittwoch nach dem Annafest entsorgen können.</p><p>Was hier aber "von Jahr zu Jahr schlimmer" werde, sei die "wilde Ablagerung", wie Norbert Ludwig von der Firma Fritsche es nennt. Sprich: dass Müll nicht zu den regulären Öffnungszeiten angeliefert werde, sondern von Unbekannten über den Zaun geschmissen oder vor dem Tor abgestellt wird.</p><p>
						</p>
		            											    		    		<div class="slideshow">
    	<a href="/sie-haben-abgestimmt-der-mister-annafest-2018-steht-fest-1.7895787?type=article&article=1.7929865&gallery=1.7932393">
        	<h4>Sie haben abgestimmt: Der Mister Annafest 2018 steht fest!</h4>
        	        		<figure>
        				    	    	    	    		    		    					<span id="44427885280913240_1476044557"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#44427885280913240_1476044557");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img src='http://images.nordbayern.de/image/contentid/policy:1.7866085:1532421338/scharold_adrian.jpg?f=4%3A3&h=284&m=FIT&w=378&$p$f$h$m$w=a192aca' width='378' alt='Miss und Mister Annafest 2018' style='' title='Miss und Mister Annafest 2018' class='' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	        		</figure>
      		        		<figure>
        				    	    	    	    		    		    					<span id="44427885286434094_705250191"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#44427885286434094_705250191");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img src='http://images.nordbayern.de/image/contentid/policy:1.7866103:1532421616/hoerl_christoph.jpg?f=4%3A3&h=284&m=FIT&w=378&$p$f$h$m$w=9d6c45f' width='378' alt='Miss und Mister Annafest 2018' style='' title='Miss und Mister Annafest 2018' class='' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	        		</figure>
      		        		<figure>
        				    	    	    	    		    		    					<span id="44427885292148092_1417313882"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#44427885292148092_1417313882");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img src='http://images.nordbayern.de/image/contentid/policy:1.7866068:1532421108/sommer_florian.jpg?f=4%3A3&h=284&m=FIT&w=378&$p$f$h$m$w=40b7d48' width='378' alt='Miss und Mister Annafest 2018' style='' title='Miss und Mister Annafest 2018' class='' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	        		</figure>
      		                        	<p>Im Forchheimer Kellerwald haben sich 14 gestandene Mannsbilder vor unserer Fotowand ablichten lassen. Sie alle wollten nur eines: Mister Annafest 2018 werden! Unsere User haben abgestimmt und einen glücklichen Gewinner auserkoren, der sich über ein Preisgeld von 250 Euro freuen darf.</p>
        	        </a>
    </div>
		            															<p>
						  "Unsere Mitarbeiter müssen den Abfall dann aufwändig von Hand aufräumen", so Ludwig. Das geschehe immer wieder und immer öfter, auch in den Tagen vor und nach dem Annafest. "Das ist genauso ärgerlich wie die vielen weggeworfenen Bierflaschen im Wald", meint Ludwig. "Aber sowas lässt sich halt auf Volksfesten mit so vielen Menschen nur schwer verhindern."</p><p>Beim diesjährigen Kellerwald-Treiben sammelte sich auf dem Wertstoffhof an der Lichteneiche jedenfalls 11,5 Tonnen "reiner" Müll (also ohne Extra-Container für Sonderstoffe wie Holz oder Mischglas) an. Für dessen Entsorgung beziehungsweise Weiterverarbeitung stellt Fritsche der Stadt zwischen 4000 und 4500 Euro (inklusive Personalkosten) in Rechnung.</p><p>
						</p>
		            											    		    		<div class="slideshow">
    	<a href="/annafest-2018-diese-bands-heizten-den-besuchern-am-freitag-ein-1.7886982?type=article&article=1.7929865&gallery=1.7932393">
        	<h4>Annafest 2018: Diese Bands heizten den Besuchern am Freitag ein</h4>
        	        		<figure>
        				    	    	    	    		    		    					<span id="44427885300648906_1678488859"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#44427885300648906_1678488859");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img src='http://images.nordbayern.de/image/contentid/policy:1.7886994:1532797459/G20180728-190225_A80F2_img6.jpg?f=4%3A3&h=284&m=FIT&w=378&$p$f$h$m$w=929301e' width='378' alt='Annafest 2018' style='' title='Annafest 2018' class='' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	        		</figure>
      		        		<figure>
        				    	    	    	    		    		    					<span id="44427885306751252_130952153"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#44427885306751252_130952153");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img src='http://images.nordbayern.de/image/contentid/policy:1.7887006:1532797974/G20180728-190225_A80F2_img18.jpg?f=4%3A3&h=284&m=FIT&w=378&$p$f$h$m$w=6c1187b' width='378' alt='Annafest 2018' style='' title='Annafest 2018' class='' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	        		</figure>
      		        		<figure>
        				    	    	    	    		    		    					<span id="44427885312265252_1752930310"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#44427885312265252_1752930310");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img src='http://images.nordbayern.de/image/contentid/policy:1.7886989:1532797639/G20180728-190225_A80F2_img1.jpg?f=4%3A3&h=284&m=FIT&w=378&$p$f$h$m$w=456cb7a' width='378' alt='Annafest 2018' style='' title='Annafest 2018' class='' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	        		</figure>
      		                        	<p>Fetzige Töne schallen über den Kellerwald: Auch am Freitag gab es wieder zahlreiche Live-Bands, die die Besucher des Annafests von allen Ecken und Kellern her beschallten. Von Schlagern über deutsche Feier-Hymnen bis hin zu Rock-Klassikern war für jeden etwas dabei.</p>
        	        </a>
    </div>
		            															<p>
						  Ludwig zufolge ist die Müllmenge heuer geringer als im Vorjahr, wo knapp zwölf Tonnen auf den Wertstoffhof kamen. 2016 waren es 12,8. Ein augenscheinlich erfreulicher Trend, auch wenn der Lichteneiche-Unrat freilich nur einen Teil des kompletten, auf dem Annafest anfallenden Mülls ausmacht.</p><p>Um den in endgültigen Gesamtzahlen zu errechnen, braucht es Zeit – im Kellerwald räumt man ja noch auf. "Aber es werden schon einige Tonnen zusammenkommen", sagt Forchheims Ordnungsamts-Chef Klaus Backer. Der Rest vom Fest eben.&nbsp;
						</p>
		            										
                  
                      	  	  	  	<div id="comment-3650109">
	  	<a name="kommentare-start"></a>
	  	<div id="commentsForm-3650109">
			<script type="text/javascript">	
	    		jQuery().ready(function() {
			    	showInitComments3650109();     
	        	});
	    	</script>
	  	</div>
	  	<div id="commentsField-3650109" class="dis0"></div>
	  	<script type="text/javascript">
	  		//<![CDATA[
				function showComments3650109() {
			  	  	if (jQuery("#commentsField-3650109 .commentList").length == 0) {
			      		polopoly.comments.get('/mull-entsorgung-im-kellerwald-zieht-sich-1.7929865/7.3650109', 0, "#commentsField-3650109",
			      		function() {  
			 				jQuery("#commentsField-3650109").removeClass("dis0");
						 	jQuery("#commentsField-3650109").addClass("disBlock");
			           	});
			      	}
			    }
		    
			    function showInitComments3650109() {
			    	if (jQuery("#commentsField-3650109 .commentList").length == 0) {
			        	polopoly.comments.getWithCommentId('/mull-entsorgung-im-kellerwald-zieht-sich-1.7929865/7.3650109', 0, "#commentsField-3650109","","5","",
			          	function() {  
			 				jQuery("#commentsField-3650109").removeClass("dis0");
							jQuery("#commentsField-3650109").addClass("disBlock");
			            	if(new String().length > 0) {
			              	window.scrollTo(0, jQuery("#$commentId").offset().top);
			            	}
			          	});
		        	}
		      	}    
		    			    	jQuery("#show_comments-3650109").click(showComments3650109);
		    	jQuery("#comment_this_article-3650109").click(showComments3650109);
	    	//]]>
	  </script>
  </div>
            
      				  	    				<div id="traffective-ad-Footer_1" style="display:none;" class="Footer_1"></div>
    	  	    </div>
    <!-- /artcon -->
    
    <!-- weitere News -->
          		  	<!-- related articles -->
    <div class="container-left">
    	<div class="moreNews asiBox">
            <h6>Weitere Meldungen</h6>
            <ul>
            		  				  						<li>
  							<a href="/alle-ticker-alle-bilder-so-war-das-annafest-2018-1.7896336">
					            					            	<figure>
					              			    	    	    	    		    		    					<span id="44427885329148103_151749564"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#44427885329148103_151749564");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.7877076:1532591915/G20180726-095642_A77DA_img3.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=d82e5ad' width='80' alt='Alle Ticker, alle Bilder: So war das Annafest 2018' style='' title='Alle Ticker, alle Bilder: So war das Annafest 2018' class='lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  						              	</figure>
					            					            					            	<span>Alle Ticker, alle Bilder: So war das Annafest 2018
					            									          								            	<i class="fa fa-camera"></i>
							          						            	</span>
					                            			</a>
                		</li>
	  					  				  				  						<li>
  							<a href="/miss-und-mister-annafest-2018-das-sind-die-gewinner-1.7895870">
					            					            	<figure>
					              			    	    	    	    		    		    					<span id="44427885336516119_97381989"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#44427885336516119_97381989");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.7896179:1533035624/montage_aufmacher.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=a1c3058' width='80' alt='Miss und Mister Annafest 2018: Das sind die Gewinner!' style='' title='Miss und Mister Annafest 2018: Das sind die Gewinner!' class='lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  						              	</figure>
					            					            					            	<span>Miss und Mister Annafest 2018: Das sind die Gewinner!
					            									          								            	<i class="fa fa-camera"></i>
							          						            	</span>
					                            			</a>
                		</li>
	  					  				  				  						<li>
  							<a href="/letzter-tag-am-annafest-schwitzen-trotz-kuhlem-bier-1.7892422">
					            					            	<figure>
					              			    	    	    	    		    		    					<span id="44427885344537574_80426231"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#44427885344537574_80426231");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.7871064:1532509605/G20180725-110402_A73FA_img1.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=ae8ae8f' width='80' alt='Letzter Tag am Annafest: Schwitzen trotz kühlem Bier' style='' title='Letzter Tag am Annafest: Schwitzen trotz kühlem Bier' class='lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  						              	</figure>
					            					            					            	<span>Letzter Tag am Annafest: Schwitzen trotz kühlem Bier
					            									          						            	</span>
					                            			</a>
                		</li>
	  					  				  				  						<li>
  							<a href="/viele-besucher-mehr-gewalt-so-war-das-annafest-2018-1.7893627">
					            					            	<figure>
					              			    	    	    	    		    		    					<span id="44427885351998042_2042816645"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#44427885351998042_2042816645");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.7823521:1531497867/G20180713-180337_A4DFE_img5.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=5a51e61' width='80' alt='Viele Besucher, mehr Gewalt: So war das Annafest 2018' style='' title='Viele Besucher, mehr Gewalt: So war das Annafest 2018' class='lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  						              	</figure>
					            					            					            	<span>Viele Besucher, mehr Gewalt: So war das Annafest 2018
					            									          								            	<i class="fa fa-camera"></i>
							          						            	</span>
					                            			</a>
                		</li>
	  					  				  				  						<li>
  							<a href="/den-kellerwald-fur-sich-entdeckt-leas-erstes-annafest-1.7890153">
					            					            	<figure>
					              			    	    	    	    		    		    					<span id="44427885358669789_1964008320"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#44427885358669789_1964008320");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.7890175:1532884406/OBJ10149721_1.JPG?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=f540112' width='80' alt='Den Kellerwald für sich entdeckt: Leas erstes Annafest' style='' title='Den Kellerwald für sich entdeckt: Leas erstes Annafest' class='lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  						              	</figure>
					            					            					            	<span>Den Kellerwald für sich entdeckt: Leas erstes Annafest
					            									          								            	<i class="fa fa-camera"></i>
							          						            	</span>
					                            			</a>
                		</li>
	  					  				  				  						<li>
  							<a href="/annafest-am-sonntag-endspurt-im-kellerwald-1.7888088">
					            					            	<figure>
					              			    	    	    	    		    		    					<span id="44427885364918755_846608850"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#44427885364918755_846608850");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.7889363:1532877509/Festgel%C3%A4nde.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=b5bc1c7' width='80' alt='Annafest am Sonntag: Endspurt im Kellerwald' style='' title='Annafest am Sonntag: Endspurt im Kellerwald' class='lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  						              	</figure>
					            					            					            	<span>Annafest am Sonntag: Endspurt im Kellerwald
					            									          						            	</span>
					                            			</a>
                		</li>
	  					  				  				  						<li>
  							<a href="/annafest-am-samstag-viel-frankisches-zum-schlemmen-1.7886009">
					            					            	<figure>
					              			    	    	    	    		    		    					<span id="44427885371151972_189803927"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#44427885371151972_189803927");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.7886232:1532797402/media-00jk5n9tbh504dyr50otuq.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=af24363' width='80' alt='Annafest am Samstag: Viel Fränkisches zum Schlemmen' style='' title='Annafest am Samstag: Viel Fränkisches zum Schlemmen' class='lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  						              	</figure>
					            					            					            	<span>Annafest am Samstag: Viel Fränkisches zum Schlemmen
					            									          						            	</span>
					                            			</a>
                		</li>
	  					  				  				  						<li>
  							<a href="/das-annafest-wird-nie-zum-massenabfertigungsbetrieb-1.7884428">
					            					            	<figure>
					              			    	    	    	    		    		    					<span id="44427885377036701_992579286"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#44427885377036701_992579286");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/contentid/policy:1.7884531:1532711043/G20180727-185938_A7FC6_img0.jpg?f=4%3A3&h=60&m=FIT&w=80&$p$f$h$m$w=a0b20f3' width='80' alt='\"Das Annafest wird nie zum Massenabfertigungsbetrieb\"' style='' title='\"Das Annafest wird nie zum Massenabfertigungsbetrieb\"' class='lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  						              	</figure>
					            					            					            	<span>"Das Annafest wird nie zum Massenabfertigungsbetrieb"
					            									          								            	<i class="fa fa-camera"></i>
							          						            	</span>
					                            			</a>
                		</li>
	  					  			            </ul>
        </div>
    </div>
<!-- /related articles -->
	        <!-- /weitere News -->
    
        <!-- moved ContentAd -->
            <div class="container-left">
                <div class="moreNews asiBox">
                                        		    		      		      			      		<div id="traffective-ad-Rectangle_1" style="display:none;" class="Rectangle_1 "></div>
  						                </div>
            </div>
    <!-- /moved ContentAd -->
    </article>
	    					  	    	  			<br class="clear"><div id="traffective-ad-Mobile_Pos3" style="display:none;" class="Mobile_Pos3"></div>
    	  	</div>		    <!-- /contentBody -->
		    <footer>
	<h3>Annafest</h3>
	<div class="fo-l">
				    <div class="foopow">
		        <p>powered by</p>
		        <a href="http://www.nordbayern.de/" class="lofo" title="zu nordbayern.de"><span></span></a>
		    </div>
	    	    <ul>
	    		        	<li><a href="/service/links-1.4507929" alt="Links">Links</a></li>
	        	    		        	<li><a href="/service/kontakt-1.4507928" alt="Kontakt">Kontakt</a></li>
	        	        	        	<li><a href="/service/impressum-1.4507927" alt="Impressum">Impressum</a></li>
	        	        	        	<li><a href="/service/agb-1.4507926" alt="AGB">AGB</a></li>
	        	        	        	<li><a href="/service/datenschutzhinweis-1.4507925" alt="Datenschutzhinweis">Datenschutzhinweis</a></li>
	        	    </ul>    
	</div>
			<div class="fo-r">
		<p>
			<a href="/" title="Aktuelles">Aktuelles</a>
												<a href="/informationen" title="Informationen">Informationen</a>
																<a href="/programm-2018" title="Programm 2018">Programm 2018</a>
																<a href="/keller-bier" title="Keller & Bier">Keller & Bier</a>
																<a href="/impressionen" title="Impressionen">Impressionen</a>
																																					<a href="/merkzettel" title="Merkzettel">Merkzettel</a>
																							</p>
	</div>
</footer>			<script type="text/javascript" src="/js/multisite/fitvids/jquery.fitvids-13.0.30.js"></script>
<script>jQuery("#content").fitVids();</script>		</div>
			    		    		    		<div id="traffective-ad-WPSkyscraper" style="display:none;" class="WPSkyscraper"></div>
	    		<div id="traffective-ad-Skyscraper-parent"><div id="traffective-ad-Skyscraper" style="display:none;" class="Skyscraper"></div></div>
	    	    	  				    	  			<div id="traffective-ad-Interstitial_1" style="display:none;" class="Interstitial_1"></div>
    	  				<script type="text/javascript" src="//tag.aticdn.net/582425/smarttag.js"></script>
	<script type="text/javascript" src="/js/multisite/atinternet/atinternet-13.0.30.js"></script>
	<script type="text/javascript">
		if(typeof atInternetTag != "undefined") {
			atInternetTag.page.set({
									name: encodeURIComponent("Artikel: Müll-Entsorgung im Kellerwald zieht sich"),
								level2: level2Id("", true, false, false, false, false, false)
			});
			var view;
			if(jQuery('.smallView').is(':visible'))
			  	view="Mobilesite";
			else
			  	view="Website";
			atInternetTag.customVars.set({
				site: {
																							1:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								2:'[' + (('Events') ? encodeURIComponent('Events') : '') + ']',
																								3:'[' + (('Annafest') ? encodeURIComponent('Annafest') : '') + ']',
																								4:'[' + ((view) ? encodeURIComponent(view) : '') + ']',
																								5:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								6:'[' + (('Artikelseite') ? encodeURIComponent('Artikelseite') : '') + ']',
																								7:'[' + (('Forchheim') ? encodeURIComponent('Forchheim') : '') + ']',
																								8:'[' + (('Forchheim;') ? encodeURIComponent('Forchheim;') : '') + ']',
																								9:'[' + (('Müll-Entsorgung im Kellerwald zieht sich') ? encodeURIComponent('Müll-Entsorgung im Kellerwald zieht sich') : '') + ']',
																								10:'[' + (('Philipp Peter Rothenbacher') ? encodeURIComponent('Philipp Peter Rothenbacher') : '') + ']',
																								11:'[' + (('Nordbayerische Nachrichten Forchheim/Ebermannstadt') ? encodeURIComponent('Nordbayerische Nachrichten Forchheim/Ebermannstadt') : '') + ']',
																								12:'[' + (('Schlagzeilen Artikel Region;') ? encodeURIComponent('Schlagzeilen Artikel Region;') : '') + ']',
																								13:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								14:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								15:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								16:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								17:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								18:'[' + (('') ? encodeURIComponent('') : '') + ']',
																								19:'[' + encodeURIComponent(document.location.href.split("//")[1]) + ']',
																								20:'[' + encodeURIComponent(document.referrer.split("//")[1]) + ']'	
															}
			});	
						atInternetTag.dispatch();
		}
	</script>
	</div>
			   					    	    	<div id="traffective-ad-OutOfPage" style="display:none;" class="OutOfPage"></div>
    	        	  	</body>
</html>